<!DOCTYPE html>
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" class="no-js">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<meta name="theme-color" content="#fdc134"/>	<link rel="profile" href="https://gmpg.org/xfn/11" />
	        <script type="text/javascript">
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                var originalAddEventListener = EventTarget.prototype.addEventListener,
                    oldWidth = window.innerWidth;

                EventTarget.prototype.addEventListener = function (eventName, eventHandler, useCapture) {
                    if (eventName === "resize") {
                        originalAddEventListener.call(this, eventName, function (event) {
                            if (oldWidth === window.innerWidth) {
                                return;
                            }
                            oldWidth = window.innerWidth;
                            if (eventHandler.handleEvent) {
                                eventHandler.handleEvent.call(this, event);
                            }
                            else {
                                eventHandler.call(this, event);
                            };
                        }, useCapture);
                    }
                    else {
                        originalAddEventListener.call(this, eventName, eventHandler, useCapture);
                    };
                };
            };
        </script>
		<title>MIDO 2023 kündigt neue Kampagne &quot;FRAMES&quot; an Allgemein - OpticUndVision</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://opticundvision.de/wp-content/cache/min/7/71aeffbc6fd71ddf9fb43925efb69ac8.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name='robots' content='max-image-preview:large' />
<meta property="og:title" content="MIDO 2023 kündigt neue Kampagne „FRAMES“ an"/>
<meta property="og:description" content="Foto: MIDO



Die MIDO 2023 erhält ein frisches, erneuertes Erscheinungsbild und einen neuen Claim, der die Werte widerspiegelt, die die Messe seit mehr als 50"/>
<meta property="og:image" content="https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-scaled.jpg"/>
<meta property="og:image:width" content="1810"/>
<meta property="og:image:height" content="2560"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-09-21 16:05:12"/>
<meta property="og:article:modified_time" content="2022-09-21 16:05:17"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="MIDO 2023 kündigt neue Kampagne „FRAMES“ an"/>
<meta name="twitter:description" content="Foto: MIDO



Die MIDO 2023 erhält ein frisches, erneuertes Erscheinungsbild und einen neuen Claim, der die Werte widerspiegelt, die die Messe seit mehr als 50"/>
<meta name="twitter:image" content="https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-scaled.jpg"/>
<meta name="author" content="jdombrowsky"/>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="MIDO 2023 kündigt neue Kampagne &quot;FRAMES&quot; an OPTIC+VISION ist ein Magazin, das AugenoptikerInnen (InhaberInnen und Führungskräfte), engagierte Angestellte, Studenten und Nachwuchs in der handwerklichen Ausbildung über die gesamte Optikbranche informiert und inspiriert."/>
<link rel="canonical" href="https://opticundvision.de/2022/09/21/mido-2023-kuendigt-neue-kampagne-frames-an/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://opticundvision.de/2022/09/21/mido-2023-kuendigt-neue-kampagne-frames-an/" />
<meta property="og:site_name" content="OpticUndVision" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2022-09-21T14:05:12+02:00" />
<meta property="article:modified_time" content="2022-09-21T14:05:17+02:00" />
<meta property="og:updated_time" content="2022-09-21T14:05:17+02:00" />
<meta name="twitter:card" content="summary" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://opticundvision.de/#organization","name":"OPTIC+VISION","url":"https://opticundvision.de/","sameAs":["https://www.facebook.com/Optic.Vision","https://www.instagram.com/opticundvision/"],"logo":{"@type":"ImageObject","@id":"https://opticundvision.de/#logo","url":"https://opticundvision.de/wp-content/uploads/sites/7/2019/08/ov-150px.png","width":750,"height":150,"caption":"OPTIC+VISION"},"image":{"@id":"https://opticundvision.de/#logo"}},{"@type":"WebSite","@id":"https://opticundvision.de/#website","url":"https://opticundvision.de/","name":"OpticUndVision","publisher":{"@id":"https://opticundvision.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://opticundvision.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://opticundvision.de/2022/09/21/mido-2023-kuendigt-neue-kampagne-frames-an/#primaryimage","url":"https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-scaled.jpg","width":1810,"height":2560},{"@type":"WebPage","@id":"https://opticundvision.de/2022/09/21/mido-2023-kuendigt-neue-kampagne-frames-an/#webpage","url":"https://opticundvision.de/2022/09/21/mido-2023-kuendigt-neue-kampagne-frames-an/","inLanguage":"de-DE","name":"MIDO 2023 k\u00fcndigt neue Kampagne &quot;FRAMES&quot; an Allgemein - OpticUndVision","isPartOf":{"@id":"https://opticundvision.de/#website"},"primaryImageOfPage":{"@id":"https://opticundvision.de/2022/09/21/mido-2023-kuendigt-neue-kampagne-frames-an/#primaryimage"},"datePublished":"2022-09-21T14:05:12+02:00","dateModified":"2022-09-21T14:05:17+02:00","description":"MIDO 2023 k\u00fcndigt neue Kampagne \"FRAMES\" an OPTIC+VISION ist ein Magazin, das AugenoptikerInnen (InhaberInnen und F\u00fchrungskr\u00e4fte), engagierte Angestellte, Studenten und Nachwuchs in der handwerklichen Ausbildung \u00fcber die gesamte Optikbranche informiert und inspiriert."},{"@type":"Article","@id":"https://opticundvision.de/2022/09/21/mido-2023-kuendigt-neue-kampagne-frames-an/#article","isPartOf":{"@id":"https://opticundvision.de/2022/09/21/mido-2023-kuendigt-neue-kampagne-frames-an/#webpage"},"author":{"@id":"https://opticundvision.de/#/schema/person/2a26f5954a9b102e6b6257bc8c81c302"},"headline":"MIDO 2023 k\u00fcndigt neue Kampagne &#8222;FRAMES&#8220; an","datePublished":"2022-09-21T14:05:12+02:00","dateModified":"2022-09-21T14:05:17+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://opticundvision.de/2022/09/21/mido-2023-kuendigt-neue-kampagne-frames-an/#webpage"},"publisher":{"@id":"https://opticundvision.de/#organization"},"image":{"@id":"https://opticundvision.de/2022/09/21/mido-2023-kuendigt-neue-kampagne-frames-an/#primaryimage"},"articleSection":""},{"@type":["Person"],"@id":"https://opticundvision.de/#/schema/person/2a26f5954a9b102e6b6257bc8c81c302","name":"jdombrowsky","image":{"@type":"ImageObject","@id":"https://opticundvision.de/#authorlogo","url":"https://secure.gravatar.com/avatar/fa4211f451a62ff17fe0b3a9e0947ebe?s=96&d=blank&r=g","caption":"jdombrowsky"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="OpticUndVision &raquo; Feed" href="https://opticundvision.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="OpticUndVision &raquo; Kommentar-Feed" href="https://opticundvision.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OpticUndVision &raquo; MIDO 2023 kündigt neue Kampagne &#8222;FRAMES&#8220; an Kommentar-Feed" href="https://opticundvision.de/2022/09/21/mido-2023-kuendigt-neue-kampagne-frames-an/feed/" />
<!-- opticundvision.de is managing ads with Advanced Ads 1.35.0 – https://wpadvancedads.com/ --><!--noptimize--><script id="optic-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>

<style id='global-styles-inline-css' type='text/css'>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</style>







<style id='dt-main-inline-css' type='text/css'>
body #load {
  display: block;
  height: 100%;
  overflow: hidden;
  position: fixed;
  width: 100%;
  z-index: 9901;
  opacity: 1;
  visibility: visible;
  transition: all .35s ease-out;
}
.load-wrap {
  width: 100%;
  height: 100%;
  background-position: center center;
  background-repeat: no-repeat;
  text-align: center;
  display: -ms-flexbox;
  display: -ms-flex;
  display: flex;
  -ms-align-items: center;
  -ms-flex-align: center;
  align-items: center;
  -ms-flex-flow: column wrap;
  flex-flow: column wrap;
  -ms-flex-pack: center;
  -ms-justify-content: center;
  justify-content: center;
}
.load-wrap > svg {
  position: absolute;
  top: 50%;
  left: 50%;
  transform: translate(-50%,-50%);
}
#load {
  background: var(--the7-elementor-beautiful-loading-bg,#ffffff);
  --the7-beautiful-spinner-color2: var(--the7-beautiful-spinner-color,#fdc134);
}

</style>










<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<script type='text/javascript' src='https://opticundvision.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://opticundvision.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php"};
var bsk_pdf_pro = {"ajaxurl":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro.js?ver=1660825431' id='bsk-pdf-manager-pro-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-deprecated-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/bsk-pdf-manager-pro/js/bsk_pdf_manager_pro_deprecated.js?ver=1660825437' id='bsk-pdf-manager-pro-deprecated-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"7","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.35.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.17.4' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' id='dt-above-fold-js-extra'>
/* <![CDATA[ */
var dtLocal = {"themeUrl":"https:\/\/opticundvision.de\/wp-content\/themes\/dt-the7","passText":"Um diesen gesch\u00fctzten Eintrag anzusehen, geben Sie bitte das Passwort ein:","moreButtonText":{"loading":"Lade...","loadMore":"Mehr laden"},"postID":"23529","ajaxurl":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php","REST":{"baseUrl":"https:\/\/opticundvision.de\/wp-json\/the7\/v1","endpoints":{"sendMail":"\/send-mail"}},"contactMessages":{"required":"One or more fields have an error. Please check and try again.","terms":"Please accept the privacy policy.","fillTheCaptchaError":"Please, fill the captcha."},"captchaSiteKey":"","ajaxNonce":"687c8484d0","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"solid","color":"#fdc134"},"desktopHeader":{"height":180},"ToggleCaptionEnabled":"disabled","ToggleCaption":"Navigation","floatingHeader":{"showAfter":250,"showMenu":true,"height":60,"logo":{"showLogo":false,"html":"<img class=\" preload-me\" src=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2019\/08\/ov-80px.png\" srcset=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2019\/08\/ov-80px.png 400w\" width=\"400\" height=\"80\"   sizes=\"400px\" alt=\"OpticUndVision\" \/>","url":"https:\/\/opticundvision.de\/"}},"topLine":{"floatingTopLine":{"logo":{"showLogo":false,"html":""}}},"mobileHeader":{"firstSwitchPoint":1080,"secondSwitchPoint":1080,"firstSwitchPointHeight":80,"secondSwitchPointHeight":80,"mobileToggleCaptionEnabled":"disabled","mobileToggleCaption":"Menu"},"stickyMobileHeaderFirstSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2020\/02\/ouv_Logo_1c-2.jpg\" srcset=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2020\/02\/ouv_Logo_1c-2.jpg 514w\" width=\"514\" height=\"100\"   sizes=\"514px\" alt=\"OpticUndVision\" \/>"}},"stickyMobileHeaderSecondSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2020\/02\/ouv_Logo_1c-2.jpg\" srcset=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2020\/02\/ouv_Logo_1c-2.jpg 514w\" width=\"514\" height=\"100\"   sizes=\"514px\" alt=\"OpticUndVision\" \/>"}},"content":{"textColor":"#4c4c4c","headerColor":"#000000"},"sidebar":{"switchPoint":820},"boxedWidth":"1170px","stripes":{"stripe1":{"textColor":"#989a9f","headerColor":"#ebecef"},"stripe2":{"textColor":"#1b1b1d","headerColor":"#1b1b1d"},"stripe3":{"textColor":"#1b1b1d","headerColor":"#1b1b1d"}}}};
var dtShare = {"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp"},"overlayOpacity":"85"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/themes/dt-the7/js/above-the-fold.min.js?ver=10.7.1' id='dt-above-fold-js'></script>
<link rel="https://api.w.org/" href="https://opticundvision.de/wp-json/" /><link rel="alternate" type="application/json" href="https://opticundvision.de/wp-json/wp/v2/posts/23529" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opticundvision.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opticundvision.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://opticundvision.de/?p=23529' />
<link rel="alternate" type="application/json+oembed" href="https://opticundvision.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopticundvision.de%2F2022%2F09%2F21%2Fmido-2023-kuendigt-neue-kampagne-frames-an%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://opticundvision.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopticundvision.de%2F2022%2F09%2F21%2Fmido-2023-kuendigt-neue-kampagne-frames-an%2F&#038;format=xml" />

<style></style>
    
    <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="pingback" href="https://opticundvision.de/xmlrpc.php">
		<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
		<script type="text/javascript" id="the7-loader-script">
document.addEventListener("DOMContentLoaded", function(event) {
	var load = document.getElementById("load");
	if(!load.classList.contains('loader-removed')){
		var removeLoading = setTimeout(function() {
			load.className += " loader-removed";
		}, 300);
	}
});
</script>
		<!-- CMP - Usercentrics -->
<script type="text/javascript" src="https://app.usercentrics.eu/latest/main.js" id="6rFMwR-d8" ></script>
<meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
<!-- ENDE - CMP - Usercentrics -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" data-usercentrics="Google Analytics" async="" src="https://www.googletagmanager.com/gtag/js?id=UA-146129208-2"></script>
<script type="text/plain" data-usercentrics="Google Analytics">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-146129208-2', { 'anonymize_ip': true });
</script><!-- start Simple Custom CSS and JS -->
<style type="text/css">
.content table, .content td, .content th{
  border: none !important;
}

.myflipbox{
  background-color: #c6c6c6 !important;
  
  border: 1px solid #828282;
}
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
function showTitlePermanent() {
  var x = document.getElementsByClassName('.book-heading');
  if (x.style.display === "none") {
    x.style.display = "block";
  } else {
    x.style.display = "none";
  }
}
</script>
<!-- end Simple Custom CSS and JS -->
<link rel="icon" href="https://opticundvision.de/wp-content/uploads/sites/7/2019/09/ouv_Logo_orange_H160x160-1.png" type="image/png" sizes="16x16"/><style id='the7-custom-inline-css' type='text/css'>
/*Icons above menu items*/
.main-nav > li > a .text-wrap,
.header-bar .main-nav > li > a,
.menu-box .main-nav > li > a {
-webkit-flex-flow: column wrap;
-moz-flex-flow: column wrap;
-ms-flex-flow: column wrap;
flex-flow: column wrap;
}
.main-nav > .menu-item > a .fa {
padding-right: 0;
padding-bottom: 4px;
}

.textwidget input{
	width: auto !important;
}

.quiz_section{
	padding: 0px !important;
}

.wp-block-columns{
	border: 2px solid #d49a00;
	padding: 10px;
}
.wp-block-column{
	vertical-align: center;
}

.wpforms-submit{
	color: #ffffff !important;
	background: #d49a00 !important;
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 id="the7-body" class="post-template-default single single-post postid-23529 single-format-standard wp-embed-responsive no-comments boxed-layout dt-responsive-on right-mobile-menu-close-icon ouside-menu-close-icon mobile-hamburger-close-bg-enable mobile-hamburger-close-bg-hover-enable  fade-medium-mobile-menu-close-icon fade-medium-menu-close-icon srcset-enabled btn-flat custom-btn-color custom-btn-hover-color phantom-slide phantom-shadow-decoration phantom-logo-off sticky-mobile-header top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on popup-message-style dt-fa-compatibility the7-ver-10.7.1">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="mgofv-fullbanner" class="mgofv-fullbanner"></div><div id="mgofv-superbanner" class="mgofv-superbanner"><div  class="optic-68d9f7eb7c51301971e2e9787332782d optic-superbanner" id="optic-68d9f7eb7c51301971e2e9787332782d"></div></div><!-- The7 10.7.1 -->
<div id="load" class="ring-loader">
	<div class="load-wrap">
<style type="text/css">
    .the7-spinner {
        width: 72px;
        height: 72px;
        position: relative;
    }
    .the7-spinner > div {
        border-radius: 50%;
        width: 9px;
        left: 0;
        box-sizing: border-box;
        display: block;
        position: absolute;
        border: 9px solid #fff;
        width: 72px;
        height: 72px;
    }
    .the7-spinner-ring-bg{
        opacity: 0.25;
    }
    div.the7-spinner-ring {
        animation: spinner-animation 0.8s cubic-bezier(1, 1, 1, 1) infinite;
        border-color:var(--the7-beautiful-spinner-color2) transparent transparent transparent;
    }

    @keyframes spinner-animation{
        from{
            transform: rotate(0deg);
        }
        to {
            transform: rotate(360deg);
        }
    }
</style>

<div class="the7-spinner">
    <div class="the7-spinner-ring-bg"></div>
    <div class="the7-spinner-ring"></div>
</div></div>
</div>
<div id="page" class="boxed">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

<div class="masthead classic-header left full-width-line widgets dividers line-decoration shadow-mobile-header-decoration small-mobile-menu-icon dt-parent-menu-clickable show-sub-menu-on-hover"  role="banner">

	<div class="top-bar top-bar-line-hide">
	<div class="top-bar-bg" ></div>
	<div class="mini-widgets left-widgets"></div><div class="right-widgets mini-widgets"><div class="mini-nav show-on-desktop near-logo-first-switch in-menu-second-switch list-type-menu list-type-menu-first-switch list-type-menu-second-switch"><ul id="top-menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16100 first depth-0" role="presentation"><a href='https://shop.mgo-fachverlage.de/optic-vision.html' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Shop</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16097 depth-0" role="presentation"><a href='https://www.mgo-fachverlage.de/agb.html' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">AGBS</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18263 depth-0" role="presentation"><a href='https://mgo-fachverlage.de/Impressum/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Impressum</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18262 depth-0" role="presentation"><a href='https://mgo-fachverlage.de/Datenschutz/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Datenschutz</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16096 depth-0" role="presentation"><a href='https://opticundvision.de/kontakt/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Kontakt</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16098 last depth-0" role="presentation"><a href='https://www.mgo-fachverlage.de' class='menu-image-title-hide menu-image-not-hovered' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text"><span class="menu-image-title-hide menu-image-title">Verlag</span><img width="48" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2015'%3E%3C/svg%3E" class="menu-image menu-image-title-hide" alt="" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/mgo70-48x15.png" /><noscript><img width="48" height="15" src="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/mgo70-48x15.png" class="menu-image menu-image-title-hide" alt="" /></noscript></span></span></a></li> </ul><div class="menu-select"><span class="customSelect1"><span class="customSelectInner"><i class=" the7-mw-icon-dropdown-menu-bold"></i>head</span></span></div></div></div></div>

	<header class="header-bar">

		<div class="branding">
	<div id="site-title" class="assistive-text">OpticUndVision</div>
	<div id="site-description" class="assistive-text">Das Magazin für wertige Augenoptik</div>
	<a class="" href="https://opticundvision.de/"><img class=" preload-me" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20514%20100'%3E%3C/svg%3E" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/ouv_Logo_1c-2.jpg 514w" width="514" height="100"   data-lazy-sizes="514px" alt="OpticUndVision" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/ouv_Logo_1c-2.jpg" /><noscript><img class=" preload-me" src="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/ouv_Logo_1c-2.jpg" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/ouv_Logo_1c-2.jpg 514w" width="514" height="100"   sizes="514px" alt="OpticUndVision" /></noscript></a><div class="mini-widgets"></div><div class="mini-widgets"><div class="mini-search show-on-desktop near-logo-first-switch near-logo-second-switch classic-search custom-icon"><form class="searchform mini-widget-searchform" role="search" method="get" action="https://opticundvision.de/">

	<div class="screen-reader-text">Search:</div>

	
		<input type="text" class="field searchform-s" name="s" value="" placeholder="Suchen..." title="Search form"/>
		<a href="" class="search-icon"><i class="the7-mw-icon-search"></i></a>

			<input type="submit" class="assistive-text searchsubmit" value="Los!"/>
</form>
</div></div></div>

		<nav class="navigation">

			<ul id="primary-menu" class="main-nav bg-outline-decoration hover-outline-decoration active-outline-decoration" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13353 first depth-0" role="presentation"><a href='https://opticundvision.de/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">News</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14876 depth-0" role="presentation"><a href='https://mgo-fachverlage.de/mediadaten/opticundvision.html' target='_blank' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Mediadaten</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13359 depth-0" role="presentation"><a href='https://shop.mgo-fachverlage.de/optic-vision.html' target='_blank' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Abonnement</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18723 last depth-0" role="presentation"><a href='https://app.opticundvision.de' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">E-Paper</span></span></a></li> </ul>
			
		</nav>

	</header>

</div>
<div class="dt-mobile-header mobile-menu-show-divider">
	<div class="dt-close-mobile-menu-icon"><div class="close-line-wrap"><span class="close-line"></span><span class="close-line"></span><span class="close-line"></span></div></div>	<ul id="mobile-menu" class="mobile-main-nav" role="menubar">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13353 first depth-0" role="presentation"><a href='https://opticundvision.de/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">News</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14876 depth-0" role="presentation"><a href='https://mgo-fachverlage.de/mediadaten/opticundvision.html' target='_blank' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Mediadaten</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13359 depth-0" role="presentation"><a href='https://shop.mgo-fachverlage.de/optic-vision.html' target='_blank' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Abonnement</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18723 last depth-0" role="presentation"><a href='https://app.opticundvision.de' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">E-Paper</span></span></a></li> 	</ul>
	<div class='mobile-mini-widgets-in-menu'></div>
</div>

<div id="mgofv-billboard" class="mgofv-billboard"></div>
		<div class="page-title content-left disabled-bg breadcrumbs-off breadcrumbs-mobile-off page-title-responsive-enabled" data-prlx-speed="0.5">
			<div class="wf-wrap">

				<div class="page-title-head hgroup"><h1 class="entry-title">MIDO 2023 kündigt neue Kampagne &#8222;FRAMES&#8220; an</h1></div>			</div>
		</div>

		

<div style="margin-top: 20px;" class="optic-6c7700ff1aaa60cc22025eb5c8f640d7 optic-billboard" id="optic-6c7700ff1aaa60cc22025eb5c8f640d7"></div><div id="main" class="sidebar-right sidebar-divider-off">

	
	<div class="main-gradient"></div>
	<div class="wf-wrap">
	<div class="wf-container-main">
	

			<div id="content" class="content" role="main">

				
<article id="post-23529" class="post-23529 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-1 description-off">

	<div class="entry-content">
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20362%20512'%3E%3C/svg%3E" alt="" class="wp-image-23532" width="362" height="512" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-724x1024.jpg 724w, https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-212x300.jpg 212w, https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-768x1086.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-1086x1536.jpg 1086w, https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-1448x2048.jpg 1448w, https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-500x707.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-17x24.jpg 17w, https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-25x36.jpg 25w, https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-34x48.jpg 34w, https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-scaled.jpg 1810w" data-lazy-sizes="(max-width: 362px) 100vw, 362px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-724x1024.jpg" /><noscript><img src="https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-724x1024.jpg" alt="" class="wp-image-23532" width="362" height="512" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-724x1024.jpg 724w, https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-212x300.jpg 212w, https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-768x1086.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-1086x1536.jpg 1086w, https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-1448x2048.jpg 1448w, https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-500x707.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-17x24.jpg 17w, https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-25x36.jpg 25w, https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-34x48.jpg 34w, https://opticundvision.de/wp-content/uploads/sites/7/2022/09/MIDO_1-210x297-1-scaled.jpg 1810w" sizes="(max-width: 362px) 100vw, 362px" /></noscript><figcaption>Foto: MIDO</figcaption></figure></div>



<p>Die MIDO 2023 erhält ein frisches, erneuertes Erscheinungsbild und einen neuen Claim, der die Werte widerspiegelt, die die Messe seit mehr als 50 Jahren auszeichnen: Innovation und Tradition, Vielfalt und Wandel, Internationalität und Wiedererkennungswert, Faszination und Nachhaltigkeit.</p>



<p>Die neue Kommunikationskampagne mit dem Titel FRAMES liegt in den Händen des Kreativdirektors Max Galli, Designer, Künstler und – wie er sich selbst gerne bezeichnet – &nbsp;&#8222;kreativer Entdecker&#8220;. In Zusammenarbeit mit der Mixer Group hat Galli ein authentisches Leitbild mit einem starken interkulturellen und integrativen Ansatz entwickelt, der als einzigartiger Rahmen für die Produkthelden – Brillen und das gesamte Optikuniversum – dient.</p>



<p>Im Mittelpunkt der Kampagne stehen vier Persönlichkeiten, die von heute an bis zum 15. Dezember jeden Monat vorgestellt werden und die Grundprinzipien der MIDO-Philosophie verkörpern: Zeitgeistigkeit, Kultur, Mode und Schönheit.</p>



<p>Der neue Claim &#8222;The Eyewear State of the Art&#8220; unterstreicht die Führungsposition von MIDO. Der Termin für die MIDO 2023 ist für den 4. bis 6. Februar in der Fiera Milano Rho angesetzt, wo die Unternehmen und Marken, die die Brillenindustrie weltweit repräsentieren – von den Herstellern von Brillenfassungen, Brillengläsern und Maschinen bis hin zu den Designern, von großen multinationalen Unternehmen bis hin zu kleinen innovativen Firmen – neue Wege beschreiten, Partnerschaften vertiefen und Verträge abschließen werden.</p>



<p>Um immer auf dem neuesten Stand der MIDO zu sein, besuchen Sie die Website <a href="https://www.mido.com/en/">https://www.mido.com/en/</a> sowie Instagram (@mido_exhibition), Facebook (@MIDOExhibition), Twitter (@MIDOExhibition) und LinkedIn.</p>



<p><em>Text: MIDO</em></p>
</div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Kommentarnavigation</h2><div class="nav-links"><a class="nav-previous" href="https://opticundvision.de/2022/09/20/bolon-eyewear-unterstuetzt-junge-fair-fashion-talente/" rel="prev"><i class="icomoon-the7-font-the7-arrow-29-3" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Zurück</span><span class="screen-reader-text">Vorheriger Beitrag:</span><span class="post-title h4-size">BOLON Eyewear unterstützt junge Fair-Fashion-Talente</span></a><a class="nav-next" href="https://opticundvision.de/2022/09/22/spectaris-mirjam-roesch-ist-neue-consumer-optics-vorsitzende/" rel="next"><i class="icomoon-the7-font-the7-arrow-29-2" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Nächstes</span><span class="screen-reader-text">Nächster Beitrag:</span><span class="post-title h4-size">SPECTARIS: Mirjam Rösch ist neue Consumer-Optics-Vorsitzende</span></a></div></nav>
</article>

			</div><!-- #content -->

			
	<aside id="sidebar" class="sidebar solid-bg"><div  class="optic-e63d9ade1e36b696fc67c7f82a5c810f optic-video" id="optic-e63d9ade1e36b696fc67c7f82a5c810f"></div>
		<div id="mgofv-rectangle" class="mgofv-rectangle"></div>
		<div class="sidebar-content widget-divider-off">
			<div  class="optic-6f8a63b515eb13172bb9de16f7c1686a optic-rectangle" id="optic-6f8a63b515eb13172bb9de16f7c1686a"></div><section id="media_image-6" class="widget widget_media_image"><a href="https://opticundvision.de/augenopticundcorona/"><img width="234" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%20150'%3E%3C/svg%3E" class="image wp-image-16620  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px.jpg 234w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-24x15.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-36x23.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-48x31.jpg 48w" data-lazy-sizes="(max-width: 234px) 100vw, 234px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px.jpg" /><noscript><img width="234" height="150" src="https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px.jpg" class="image wp-image-16620  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px.jpg 234w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-24x15.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-36x23.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-48x31.jpg 48w" sizes="(max-width: 234px) 100vw, 234px" /></noscript></a></section><section id="media_image-5" class="widget widget_media_image"><a href="https://opticundvision.de/newsletter-anmeldung/"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="image wp-image-15532  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-768x384.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-500x250.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2.jpg 800w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg" /><noscript><img width="300" height="150" src="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg" class="image wp-image-15532  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-768x384.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-500x250.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></section><section id="media_image-8" class="widget widget_media_image"><a href="https://app.opticundvision.de/"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-18733  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-24x24.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-36x36.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-48x48.jpg 48w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-100x100.jpg 100w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212.jpg" /><noscript><img width="300" height="300" src="https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212.jpg" class="image wp-image-18733  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-24x24.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-36x36.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-48x48.jpg 48w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br><hr><br></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title">Instagram</div><div class="textwidget custom-html-widget">
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_3 sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="*1"  data-res="auto" data-cols="3" data-colsmobile="1" data-colstablet="2" data-num="6" data-nummobile="" data-shortcode-atts="{}"  data-postid="23529" data-locatornonce="94a24344c3" data-sbi-flags="favorLocal">
	<div class="sb_instagram_header  sbi_no_avatar"  style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;" >
	<a href="https://www.instagram.com/opticundvision/" target="_blank" rel="nofollow noopener" title="@opticundvision" class="sbi_header_link">
		<div class="sbi_header_text sbi_no_bio">
			
			<h3>opticundvision</h3>
					</div>

					<div class="sbi_header_img">
													<div class="sbi_header_hashtag_icon"  ><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
							</div>
		
	</a>
</div>

    <div id="sbi_images"  style="padding: 5px;">
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17899646405564636" data-date="1649412737">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CcFhXgPqkPJ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/277960125_352716509984765_1168727352878119672_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=KU61xpah5G8AX8dMfZP&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-7HCZE9AxcpOD1lu7IsgbC7ESEmDk8SV8b4NxPdKhxGw&#038;oe=62585829" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/277960125_352716509984765_1168727352878119672_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KU61xpah5G8AX8dMfZP&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-7HCZE9AxcpOD1lu7IsgbC7ESEmDk8SV8b4NxPdKhxGw&amp;oe=62585829&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/277960125_352716509984765_1168727352878119672_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KU61xpah5G8AX8dMfZP&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-7HCZE9AxcpOD1lu7IsgbC7ESEmDk8SV8b4NxPdKhxGw&amp;oe=62585829&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/277960125_352716509984765_1168727352878119672_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KU61xpah5G8AX8dMfZP&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-7HCZE9AxcpOD1lu7IsgbC7ESEmDk8SV8b4NxPdKhxGw&amp;oe=62585829&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/277960125_352716509984765_1168727352878119672_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KU61xpah5G8AX8dMfZP&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-7HCZE9AxcpOD1lu7IsgbC7ESEmDk8SV8b4NxPdKhxGw&amp;oe=62585829&quot;}">
            <span class="sbi-screenreader">◾ NEUBAU EYEWEAR ◾

NEUBAU EYEWEAR lanciert se</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="◾ NEUBAU EYEWEAR ◾

NEUBAU EYEWEAR lanciert seine neue Special Edition „Transition“ zu dem Thema Umbruch und Neubeginn. Doch nicht nur das Design ist zukunftsorientiert: Mit dem Einsatz von hochmoderner Nachhaltigkeitstechnologie werden die Brillen aus dem 100% pflanzen-basierten Material natural3D im 3D-Drucker hergestellt.

#neubaueyewear #specialedition #newbeginning #design #avantgarde #future #design #newcollection #plantbased #3dprinting #sustainability" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="◾ NEUBAU EYEWEAR ◾

NEUBAU EYEWEAR lanciert seine neue Special Edition „Transition“ zu dem Thema Umbruch und Neubeginn. Doch nicht nur das Design ist zukunftsorientiert: Mit dem Einsatz von hochmoderner Nachhaltigkeitstechnologie werden die Brillen aus dem 100% pflanzen-basierten Material natural3D im 3D-Drucker hergestellt.

#neubaueyewear #specialedition #newbeginning #design #avantgarde #future #design #newcollection #plantbased #3dprinting #sustainability"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17983345561444944" data-date="1648806064">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CbzcOyzAnCO/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/277792015_386115630000558_4586080512678084757_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_aid=0&#038;_nc_ohc=vaGQfqYgSRcAX9zxv1S&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9SLckY-90FkFba4oCX0NQVqnzCVWSx-VsYE9Mw26JbbQ&#038;oe=62584A57" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/277792015_386115630000558_4586080512678084757_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_aid=0&amp;_nc_ohc=vaGQfqYgSRcAX9zxv1S&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9SLckY-90FkFba4oCX0NQVqnzCVWSx-VsYE9Mw26JbbQ&amp;oe=62584A57&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/277792015_386115630000558_4586080512678084757_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_aid=0&amp;_nc_ohc=vaGQfqYgSRcAX9zxv1S&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9SLckY-90FkFba4oCX0NQVqnzCVWSx-VsYE9Mw26JbbQ&amp;oe=62584A57&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/277792015_386115630000558_4586080512678084757_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_aid=0&amp;_nc_ohc=vaGQfqYgSRcAX9zxv1S&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9SLckY-90FkFba4oCX0NQVqnzCVWSx-VsYE9Mw26JbbQ&amp;oe=62584A57&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/277792015_386115630000558_4586080512678084757_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_aid=0&amp;_nc_ohc=vaGQfqYgSRcAX9zxv1S&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9SLckY-90FkFba4oCX0NQVqnzCVWSx-VsYE9Mw26JbbQ&amp;oe=62584A57&quot;}">
            <span class="sbi-screenreader">◾ HAFFMANS &amp; NEUMEISTER ◾

Haffmans &amp; Neumeist</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="◾ HAFFMANS &amp; NEUMEISTER ◾

Haffmans &amp; Neumeister launcht mit dem amerikanischen Star-Stylisten und Interior-Designer Marcus Paul eine zweite Kollektion: Sie ist charakterisiert durch schwedischen Edelstahl in chirurgischer Qualität sowie handgefertigtes italienisches Acetat. 

#haffmansneumeister #neweyewear #marcuspaul #designer #acetate #newcollection #summervibes" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="◾ HAFFMANS &amp; NEUMEISTER ◾

Haffmans &amp; Neumeister launcht mit dem amerikanischen Star-Stylisten und Interior-Designer Marcus Paul eine zweite Kollektion: Sie ist charakterisiert durch schwedischen Edelstahl in chirurgischer Qualität sowie handgefertigtes italienisches Acetat. 

#haffmansneumeister #neweyewear #marcuspaul #designer #acetate #newcollection #summervibes"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17915859521467594" data-date="1648199279">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CbhW4UGgQsf/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/277082416_309377364596537_6995354592374517178_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=IyXc6x1R-c4AX_k_MkS&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_FsXFZ2cXe86uy9RxbVrc-Q479KtxXmzEAcwTvI8gAGw&#038;oe=6258E51D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/277082416_309377364596537_6995354592374517178_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=IyXc6x1R-c4AX_k_MkS&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_FsXFZ2cXe86uy9RxbVrc-Q479KtxXmzEAcwTvI8gAGw&amp;oe=6258E51D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/277082416_309377364596537_6995354592374517178_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=IyXc6x1R-c4AX_k_MkS&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_FsXFZ2cXe86uy9RxbVrc-Q479KtxXmzEAcwTvI8gAGw&amp;oe=6258E51D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/277082416_309377364596537_6995354592374517178_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=IyXc6x1R-c4AX_k_MkS&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_FsXFZ2cXe86uy9RxbVrc-Q479KtxXmzEAcwTvI8gAGw&amp;oe=6258E51D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/277082416_309377364596537_6995354592374517178_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=IyXc6x1R-c4AX_k_MkS&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_FsXFZ2cXe86uy9RxbVrc-Q479KtxXmzEAcwTvI8gAGw&amp;oe=6258E51D&quot;}">
            <span class="sbi-screenreader">◾ SILHOUETTE ◾

Der Name New York Sky offenbar</span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="◾ SILHOUETTE ◾

Der Name New York Sky offenbart es sofort: Diese Sonnenbrillenkollektion mit luxuriösen matten und glänzenden Oberflächenkontrasten ist inspiriert von modernen Architekturmerkmalen New Yorks, etwa von den beeindruckenden Wolkenkratzern Manhattans. 

#silhouette #newyork #sky #newcollection #eyewear #sunglasses #manhattan #luxury #lightness #summer" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="◾ SILHOUETTE ◾

Der Name New York Sky offenbart es sofort: Diese Sonnenbrillenkollektion mit luxuriösen matten und glänzenden Oberflächenkontrasten ist inspiriert von modernen Architekturmerkmalen New Yorks, etwa von den beeindruckenden Wolkenkratzern Manhattans. 

#silhouette #newyork #sky #newcollection #eyewear #sunglasses #manhattan #luxury #lightness #summer"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18215263078189970" data-date="1646988379">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ca9RRddgk4e/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/275486665_541462940569448_2783889757466745673_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=VRN2hHrKtqMAX_9Jqa6&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-7JLzljqErkhwDOpmPEC7YdksrvfD3RseUFGupLYIHHg&#038;oe=6258CF64" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/275486665_541462940569448_2783889757466745673_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VRN2hHrKtqMAX_9Jqa6&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-7JLzljqErkhwDOpmPEC7YdksrvfD3RseUFGupLYIHHg&amp;oe=6258CF64&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/275486665_541462940569448_2783889757466745673_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VRN2hHrKtqMAX_9Jqa6&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-7JLzljqErkhwDOpmPEC7YdksrvfD3RseUFGupLYIHHg&amp;oe=6258CF64&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/275486665_541462940569448_2783889757466745673_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VRN2hHrKtqMAX_9Jqa6&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-7JLzljqErkhwDOpmPEC7YdksrvfD3RseUFGupLYIHHg&amp;oe=6258CF64&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/275486665_541462940569448_2783889757466745673_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VRN2hHrKtqMAX_9Jqa6&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-7JLzljqErkhwDOpmPEC7YdksrvfD3RseUFGupLYIHHg&amp;oe=6258CF64&quot;}">
            <span class="sbi-screenreader">◾ BOLON EYEWEAR ◾

Die exzentrische Retro-Koll</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="◾ BOLON EYEWEAR ◾

Die exzentrische Retro-Kollektion von BOLON EYEWEAR erinnert an die sorglose Ära der 70er Jahre, in der die Farbpalette verrückt und lässig war. Die Fotos wurden an den sonnenverwöhnten Küsten Balis aufgenommen und lassen die Leichtigkeit und einladende Brise spüren.

#retro #newcollection #eyewear #bolon #70s #crazy #coolness #bali #sun #design #style #summerbreeze" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="◾ BOLON EYEWEAR ◾

Die exzentrische Retro-Kollektion von BOLON EYEWEAR erinnert an die sorglose Ära der 70er Jahre, in der die Farbpalette verrückt und lässig war. Die Fotos wurden an den sonnenverwöhnten Küsten Balis aufgenommen und lassen die Leichtigkeit und einladende Brise spüren.

#retro #newcollection #eyewear #bolon #70s #crazy #coolness #bali #sun #design #style #summerbreeze"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17939821276820514" data-date="1646383412">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CarPY5bAKUF/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/275022140_431621695428444_7939853037476317065_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=z0YaHNGDr2oAX9mBytq&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9FXPy7QoomNy91faC4nBJyMkAr_TTdny7vpBENhILy0g&#038;oe=62593FE3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/275022140_431621695428444_7939853037476317065_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=z0YaHNGDr2oAX9mBytq&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9FXPy7QoomNy91faC4nBJyMkAr_TTdny7vpBENhILy0g&amp;oe=62593FE3&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/275022140_431621695428444_7939853037476317065_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=z0YaHNGDr2oAX9mBytq&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9FXPy7QoomNy91faC4nBJyMkAr_TTdny7vpBENhILy0g&amp;oe=62593FE3&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/275022140_431621695428444_7939853037476317065_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=z0YaHNGDr2oAX9mBytq&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9FXPy7QoomNy91faC4nBJyMkAr_TTdny7vpBENhILy0g&amp;oe=62593FE3&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/275022140_431621695428444_7939853037476317065_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=z0YaHNGDr2oAX9mBytq&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9FXPy7QoomNy91faC4nBJyMkAr_TTdny7vpBENhILy0g&amp;oe=62593FE3&quot;}">
            <span class="sbi-screenreader">◾ SEA2SEE ◾

Die nachhaltige Marke Sea2see ver</span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="◾ SEA2SEE ◾

Die nachhaltige Marke Sea2see verwandelt erfolgreich Plastikmüll aus dem Meer in modische, hochwertige und designorientierte Brillen – aus 100% recyceltem Meereskunststoff! Das Unternehmen will mit seiner neuen Kampagne verstärkt auf die Verschmutzung der Meere aufmerksam machen.

#seastainable #environment #sea2see #sea #plastic #recycling #campaign #sustainable #eyewear #design #highquality" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="◾ SEA2SEE ◾

Die nachhaltige Marke Sea2see verwandelt erfolgreich Plastikmüll aus dem Meer in modische, hochwertige und designorientierte Brillen – aus 100% recyceltem Meereskunststoff! Das Unternehmen will mit seiner neuen Kampagne verstärkt auf die Verschmutzung der Meere aufmerksam machen.

#seastainable #environment #sea2see #sea #plastic #recycling #campaign #sustainable #eyewear #design #highquality"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17935291693874060" data-date="1645786059">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CaZcBzXK8fo/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/274606121_687769425589331_635903183847603821_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=zhc_bcC7zT8AX87fC9K&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_j1lhxBhkW7Lg9PTPUcJMhxMKxMladvalz3YblOiEezg&#038;oe=6257F737" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/274606121_687769425589331_635903183847603821_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zhc_bcC7zT8AX87fC9K&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_j1lhxBhkW7Lg9PTPUcJMhxMKxMladvalz3YblOiEezg&amp;oe=6257F737&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/274606121_687769425589331_635903183847603821_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zhc_bcC7zT8AX87fC9K&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_j1lhxBhkW7Lg9PTPUcJMhxMKxMladvalz3YblOiEezg&amp;oe=6257F737&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/274606121_687769425589331_635903183847603821_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zhc_bcC7zT8AX87fC9K&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_j1lhxBhkW7Lg9PTPUcJMhxMKxMladvalz3YblOiEezg&amp;oe=6257F737&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/274606121_687769425589331_635903183847603821_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zhc_bcC7zT8AX87fC9K&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_j1lhxBhkW7Lg9PTPUcJMhxMKxMladvalz3YblOiEezg&amp;oe=6257F737&quot;}">
            <span class="sbi-screenreader">◾ NEUBAU EYEWEAR ◾

Die Kollektion HARMONY OF </span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="◾ NEUBAU EYEWEAR ◾

Die Kollektion HARMONY OF OPPOSITES verkörpert ein perfektes Zusammenspiel von natürlichen Gegensätzen. Dabei harmonisieren minimalistische Ästhetik und besonders widerstandsfähiges Material mit einer leuchtenden, aber dezenten Farbgebung. Die Kampagne, die in Südafrika fotografiert wurde, erzählt eine Geschichte des perfekten Gleichgewichts von Mensch und Natur.

#neubaueyewear #opposites #harmony #southafrica #nature #neweyewear #newcollection #optic #campaign #shooting #models" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="◾ NEUBAU EYEWEAR ◾

Die Kollektion HARMONY OF OPPOSITES verkörpert ein perfektes Zusammenspiel von natürlichen Gegensätzen. Dabei harmonisieren minimalistische Ästhetik und besonders widerstandsfähiges Material mit einer leuchtenden, aber dezenten Farbgebung. Die Kampagne, die in Südafrika fotografiert wurde, erzählt eine Geschichte des perfekten Gleichgewichts von Mensch und Natur.

#neubaueyewear #opposites #harmony #southafrica #nature #neweyewear #newcollection #optic #campaign #shooting #models"></noscript>
        </a>
    </div>
</div>    </div>

	<div id="sbi_load" >

			<a class="sbi_load_btn" href="javascript:void(0);" style="background: rgb(0,0,0);color: rgb(255,255,255);">
			<span class="sbi_btn_text">Mehr Bilder</span>
			<span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
		</a>
	
			<span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/opticundvision/" style="background: rgb(221,153,51);color: rgb(255,255,255);" target="_blank" rel="nofollow noopener">
            <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>            <span>Instagram folgen</span>
        </a>
    </span>
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="*1" data-resized="{&quot;17899646405564636&quot;:{&quot;id&quot;:&quot;277960125_352716509984765_1168727352878119672_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17983345561444944&quot;:{&quot;id&quot;:&quot;277792015_386115630000558_4586080512678084757_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17915859521467594&quot;:{&quot;id&quot;:&quot;277082416_309377364596537_6995354592374517178_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18215263078189970&quot;:{&quot;id&quot;:&quot;275486665_541462940569448_2783889757466745673_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17939821276820514&quot;:{&quot;id&quot;:&quot;275022140_431621695428444_7939853037476317065_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17935291693874060&quot;:{&quot;id&quot;:&quot;274606121_687769425589331_635903183847603821_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

</div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br><hr><br></div></section><section id="fbw_id-2" class="widget widget_fbw_id"><div class="widget-title">Folgen Sie uns auf Facebook</div><div class="fb_loader" style="text-align: center !important;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook Pagelike Widget" data-lazy-src="https://opticundvision.de/wp-content/plugins/facebook-pagelike-widget/loader.gif" /><noscript><img src="https://opticundvision.de/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></noscript></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/Optic.Vision " data-width="300" data-height="90" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false" data-tabs=""></div></section>        <!-- A WordPress plugin developed by Milap Patel -->
    		</div>
	</aside><!-- #sidebar -->


			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->

	
	</div><!-- #main -->

	

	
	<!-- !Footer -->
	<footer id="footer" class="footer solid-bg">

		
			<div class="wf-wrap">
				<div class="wf-container-footer">
					<div class="wf-container">
						<section id="text-2" class="widget widget_text wf-cell wf-1-3">			<div class="textwidget"><p><a href="#uc-corner-modal-show">Cookie-Einstellungen</a><br />
<a target="_blank" href="https://mgo-fachverlage.de/abonnement-beenden/" rel="noopener">Abonnement beenden</a></p>
</div>
		</section>					</div><!-- .wf-container -->
				</div><!-- .wf-container-footer -->
			</div><!-- .wf-wrap -->

			
<!-- !Bottom-bar -->
<div id="bottom-bar" class="logo-left" role="contentinfo">
    <div class="wf-wrap">
        <div class="wf-container-bottom">

			
            <div class="wf-float-right">

				<div class="bottom-text-block"><p>© opticundvision.de</p>
</div>
            </div>

        </div><!-- .wf-container-bottom -->
    </div><!-- .wf-wrap -->
</div><!-- #bottom-bar -->
	</footer><!-- #footer -->


	<a href="#" class="scroll-top"><span class="screen-reader-text">Go to Top</span></a>

</div><!-- #page -->

	<script type="text/javascript">
		function atomicBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://opticundvision.de/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/themes/dt-the7/js/main.min.js?ver=10.7.1' id='dt-main-js'></script>
<script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/atomic-blocks/dist/assets/js/dismiss.js?ver=1660825436' id='atomic-blocks-dismiss-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"optic-sticky","placements":["skyscraper-links","skyscraper-rechts","skyscraper-rechts-unterseite"]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1660825432' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.17.4' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"optic-target","blogId":"7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressionen","Clicks":"Klicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js?ver=2.3.2' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.3.2' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/themes/dt-the7/js/legacy.min.js?ver=10.7.1' id='dt-legacy-js'></script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/themes/dt-the7/lib/jquery-mousewheel/jquery-mousewheel.min.js?ver=10.7.1' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/themes/dt-the7/lib/custom-scrollbar/custom-scrollbar.min.js?ver=10.7.1' id='the7-custom-scrollbar-js'></script>
<script type='text/javascript' src='https://opticundvision.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='the-grid-js-extra'>
/* <![CDATA[ */
var tg_global_var = {"url":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php","nonce":"12806f2773","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null,"main_query":{"page":0,"year":2022,"monthnum":9,"day":21,"name":"mido-2023-kuendigt-neue-kampagne-frames-an","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"parsed_rml_folder":0,"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC","use_rml_folder":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=2.7.9.1' id='the-grid-js'></script>
<script type='text/javascript' id='sbi_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/sb-instagram-feed-images\/","placeholder":"https:\/\/opticundvision.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.6' id='sbi_scripts-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"de_DE"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1660825436' id='milapfbwidgetscript-js'></script>
<!--noptimize--><script>window.advads_admin_bar_items = [];</script><!--/noptimize--><!--noptimize--><script>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</script><!--/noptimize--><!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery('#objektleitung').append('<p>Rosemarie Frühauf</p>')
</script>
<!-- end Simple Custom CSS and JS -->
<script type="text/javascript">var to_like_post = {"url":"https://opticundvision.de/wp-admin/admin-ajax.php","nonce":"ffec7f9c95"};!function(t){"use strict";t(document).ready(function(){t(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(e){e.preventDefault();var o=t(this),n=o.data("post-id"),s=parseInt(o.find(".to-like-count").text());return o.addClass("heart-pulse"),t.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:n,like_nb:s},context:o,success:function(e){e&&((o=t(this)).attr("title",e.title),o.find(".to-like-count").text(e.count),o.removeClass(e.remove_class+" heart-pulse").addClass(e.add_class))}}),!1})})}(jQuery);</script><!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><script id="optic-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"7":"https:\/\/opticundvision.de\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"7":"frontend"};var advads_tracking_parallel = {"7":false};var advads_tracking_linkbases = {"7":"https:\/\/opticundvision.de\/linkout\/"};var advads_gatracking_uids = {"7":""};var advads_gatracking_allads = {"7":{"23262":{"title":"2209_bolon","target":"https:\/\/www.4care.de\/marken\/bolon","impression":true,"click":true},"23259":{"title":"2209_rudy","target":"https:\/\/www.rudyproject.com\/de\/de-de\/","impression":true,"click":true},"22827":{"title":"2208_Ray_Ban_Supperbanner","target":"https:\/\/my.essilorluxottica.com\/","impression":true,"click":true},"22825":{"title":"2207_silmo","target":"https:\/\/www.silmoparis.com\/","impression":true,"click":true}}};var advads_gatracking_anonym = false;var advads_gatracking_transmitpageqs = {};</script>			<script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":23529,"postSlug":"mido-2023-kuendigt-neue-kampagne-frames-an","cats":"allgemein"};
							</script>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://opticundvision.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share" aria-label="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)">
			</button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Next (arrow right)">
			</button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://opticundvision.de/wp-content/cache/min/7/71aeffbc6fd71ddf9fb43925efb69ac8.css" media="all" data-minify="1" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1664238191 -->