<!DOCTYPE html>
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" class="no-js">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<meta name="theme-color" content="#fdc134"/>	<link rel="profile" href="https://gmpg.org/xfn/11" />
	        <script type="text/javascript">
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                var originalAddEventListener = EventTarget.prototype.addEventListener,
                    oldWidth = window.innerWidth;

                EventTarget.prototype.addEventListener = function (eventName, eventHandler, useCapture) {
                    if (eventName === "resize") {
                        originalAddEventListener.call(this, eventName, function (event) {
                            if (oldWidth === window.innerWidth) {
                                return;
                            }
                            else if (oldWidth !== window.innerWidth) {
                                oldWidth = window.innerWidth;
                            }
                            if (eventHandler.handleEvent) {
                                eventHandler.handleEvent.call(this, event);
                            }
                            else {
                                eventHandler.call(this, event);
                            };
                        }, useCapture);
                    }
                    else {
                        originalAddEventListener.call(this, eventName, eventHandler, useCapture);
                    };
                };
            };
        </script>
		<title>CooperVision: Peer-Review bestätigt, dass die Einmalkontaktlinse MiSight® 1 day das Augenlängenwachstum über einen Zeitraum von sechs Jahren verlangsamt - OpticUndVision</title><link rel="stylesheet" href="https://opticundvision.de/wp-content/cache/min/7/5961b487d7becae214cd40292cee125b.css" media="all" data-minify="1" />
<meta name='robots' content='max-image-preview:large' />
<meta property="og:title" content="CooperVision: Peer-Review bestätigt, dass die Einmalkontaktlinse MiSight® 1 day das Augenlängenwachstum über einen Zeitraum von sechs Jahren verlangsamt"/>
<meta property="og:description" content="Foto: CooperVision



Ein neues Peer-Review-Papier bestätigt, dass CooperVision® MiSight® 1 day Einmalkontaktlinsen bei fast allen Kindern eine Kontrolle der"/>
<meta property="og:image" content="https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-1024x644.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="644"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-03-17 13:12:29"/>
<meta property="og:article:modified_time" content="2022-03-17 13:42:58"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="CooperVision: Peer-Review bestätigt, dass die Einmalkontaktlinse MiSight® 1 day das Augenlängenwachstum über einen Zeitraum von sechs Jahren verlangsamt"/>
<meta name="twitter:description" content="Foto: CooperVision



Ein neues Peer-Review-Papier bestätigt, dass CooperVision® MiSight® 1 day Einmalkontaktlinsen bei fast allen Kindern eine Kontrolle der"/>
<meta name="twitter:image" content="https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-1024x644.jpg"/>
<meta name="author" content="fvpraktikantbildg"/>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="CooperVision: Peer-Review bestätigt, dass die Einmalkontaktlinse MiSight® 1 day das Augenlängenwachstum über einen Zeitraum von sechs Jahren verlangsamt OPTIC+VISION ist ein Magazin, das AugenoptikerInnen (InhaberInnen und Führungskräfte), engagierte Angestellte, Studenten und Nachwuchs in der handwerklichen Ausbildung über die gesamte Optikbranche informiert und inspiriert."/>
<link rel="canonical" href="https://opticundvision.de/2022/03/17/coopervision-peer-review-bestaetigt-dass-die-einmalkontaktlinse-misight-1-day-das-augenlaengenwachstum-ueber-einen-zeitraum-von-sechs-jahren-verlangsamt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://opticundvision.de/2022/03/17/coopervision-peer-review-bestaetigt-dass-die-einmalkontaktlinse-misight-1-day-das-augenlaengenwachstum-ueber-einen-zeitraum-von-sechs-jahren-verlangsamt/" />
<meta property="og:site_name" content="OpticUndVision" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2022-03-17T12:12:29+01:00" />
<meta property="article:modified_time" content="2022-03-17T12:42:58+01:00" />
<meta property="og:updated_time" content="2022-03-17T12:42:58+01:00" />
<meta name="twitter:card" content="summary" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://opticundvision.de/#organization","name":"OPTIC+VISION","url":"https://opticundvision.de/","sameAs":["https://www.facebook.com/Optic.Vision","https://www.instagram.com/opticundvision/"],"logo":{"@type":"ImageObject","@id":"https://opticundvision.de/#logo","url":"https://opticundvision.de/wp-content/uploads/sites/7/2019/08/ov-150px.png","width":750,"height":150,"caption":"OPTIC+VISION"},"image":{"@id":"https://opticundvision.de/#logo"}},{"@type":"WebSite","@id":"https://opticundvision.de/#website","url":"https://opticundvision.de/","name":"OpticUndVision","publisher":{"@id":"https://opticundvision.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://opticundvision.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://opticundvision.de/2022/03/17/coopervision-peer-review-bestaetigt-dass-die-einmalkontaktlinse-misight-1-day-das-augenlaengenwachstum-ueber-einen-zeitraum-von-sechs-jahren-verlangsamt/#primaryimage","url":"https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-1024x644.jpg"},{"@type":"WebPage","@id":"https://opticundvision.de/2022/03/17/coopervision-peer-review-bestaetigt-dass-die-einmalkontaktlinse-misight-1-day-das-augenlaengenwachstum-ueber-einen-zeitraum-von-sechs-jahren-verlangsamt/#webpage","url":"https://opticundvision.de/2022/03/17/coopervision-peer-review-bestaetigt-dass-die-einmalkontaktlinse-misight-1-day-das-augenlaengenwachstum-ueber-einen-zeitraum-von-sechs-jahren-verlangsamt/","inLanguage":"de-DE","name":"CooperVision: Peer-Review best\u00e4tigt, dass die Einmalkontaktlinse MiSight\u00ae 1 day das Augenl\u00e4ngenwachstum \u00fcber einen Zeitraum von sechs Jahren verlangsamt - OpticUndVision","isPartOf":{"@id":"https://opticundvision.de/#website"},"primaryImageOfPage":{"@id":"https://opticundvision.de/2022/03/17/coopervision-peer-review-bestaetigt-dass-die-einmalkontaktlinse-misight-1-day-das-augenlaengenwachstum-ueber-einen-zeitraum-von-sechs-jahren-verlangsamt/#primaryimage"},"datePublished":"2022-03-17T12:12:29+01:00","dateModified":"2022-03-17T12:42:58+01:00","description":"CooperVision: Peer-Review best\u00e4tigt, dass die Einmalkontaktlinse MiSight\u00ae 1 day das Augenl\u00e4ngenwachstum \u00fcber einen Zeitraum von sechs Jahren verlangsamt OPTIC+VISION ist ein Magazin, das AugenoptikerInnen (InhaberInnen und F\u00fchrungskr\u00e4fte), engagierte Angestellte, Studenten und Nachwuchs in der handwerklichen Ausbildung \u00fcber die gesamte Optikbranche informiert und inspiriert."},{"@type":"Article","@id":"https://opticundvision.de/2022/03/17/coopervision-peer-review-bestaetigt-dass-die-einmalkontaktlinse-misight-1-day-das-augenlaengenwachstum-ueber-einen-zeitraum-von-sechs-jahren-verlangsamt/#article","isPartOf":{"@id":"https://opticundvision.de/2022/03/17/coopervision-peer-review-bestaetigt-dass-die-einmalkontaktlinse-misight-1-day-das-augenlaengenwachstum-ueber-einen-zeitraum-von-sechs-jahren-verlangsamt/#webpage"},"author":{"@id":"https://opticundvision.de/#/schema/person/648ff6f0f615fa51808de7970c774aa2"},"headline":"CooperVision: Peer-Review best\u00e4tigt, dass die Einmalkontaktlinse MiSight\u00ae 1 day das Augenl\u00e4ngenwachstum \u00fcber einen Zeitraum von sechs Jahren verlangsamt","datePublished":"2022-03-17T12:12:29+01:00","dateModified":"2022-03-17T12:42:58+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://opticundvision.de/2022/03/17/coopervision-peer-review-bestaetigt-dass-die-einmalkontaktlinse-misight-1-day-das-augenlaengenwachstum-ueber-einen-zeitraum-von-sechs-jahren-verlangsamt/#webpage"},"publisher":{"@id":"https://opticundvision.de/#organization"},"image":{"@id":"https://opticundvision.de/2022/03/17/coopervision-peer-review-bestaetigt-dass-die-einmalkontaktlinse-misight-1-day-das-augenlaengenwachstum-ueber-einen-zeitraum-von-sechs-jahren-verlangsamt/#primaryimage"},"articleSection":""},{"@type":["Person"],"@id":"https://opticundvision.de/#/schema/person/648ff6f0f615fa51808de7970c774aa2","name":"fvpraktikantbildg","image":{"@type":"ImageObject","@id":"https://opticundvision.de/#authorlogo","url":"https://secure.gravatar.com/avatar/edb5eda9cc7a796237565a9e560345c9?s=96&d=blank&r=g","caption":"fvpraktikantbildg"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<!-- opticundvision.de is managing ads with Advanced Ads 1.31.1 – https://wpadvancedads.com/ --><!--noptimize--><script id="optic-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>

<style id='global-styles-inline-css' type='text/css'>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</style>






<link rel='stylesheet' id='dt-web-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,600,700%7CRoboto+Condensed:400,600,700%7CDuru+Sans:400,600,700&#038;display=swap' type='text/css' media='all' />

<style id='dt-main-inline-css' type='text/css'>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</style>








<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>

<script type='text/javascript' src='https://opticundvision.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://opticundvision.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php"};
var bsk_pdf_pro = {"ajaxurl":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro.js?ver=1646395646' id='bsk-pdf-manager-pro-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-deprecated-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/bsk-pdf-manager-pro/js/bsk_pdf_manager_pro_deprecated.js?ver=1646395646' id='bsk-pdf-manager-pro-deprecated-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"7","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.31.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.16.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' id='dt-above-fold-js-extra'>
/* <![CDATA[ */
var dtLocal = {"themeUrl":"https:\/\/opticundvision.de\/wp-content\/themes\/dt-the7","passText":"Um diesen gesch\u00fctzten Eintrag anzusehen, geben Sie bitte das Passwort ein:","moreButtonText":{"loading":"Lade...","loadMore":"Mehr laden"},"postID":"20778","ajaxurl":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php","REST":{"baseUrl":"https:\/\/opticundvision.de\/wp-json\/the7\/v1","endpoints":{"sendMail":"\/send-mail"}},"contactMessages":{"required":"One or more fields have an error. Please check and try again.","terms":"Please accept the privacy policy.","fillTheCaptchaError":"Please, fill the captcha."},"captchaSiteKey":"","ajaxNonce":"bba995caf6","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"solid","color":"#fdc134"},"desktopHeader":{"height":180},"ToggleCaptionEnabled":"disabled","ToggleCaption":"Navigation","floatingHeader":{"showAfter":250,"showMenu":true,"height":60,"logo":{"showLogo":false,"html":"<img class=\" preload-me\" src=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2019\/08\/ov-80px.png\" srcset=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2019\/08\/ov-80px.png 400w\" width=\"400\" height=\"80\"   sizes=\"400px\" alt=\"OpticUndVision\" \/>","url":"https:\/\/opticundvision.de\/"}},"topLine":{"floatingTopLine":{"logo":{"showLogo":false,"html":""}}},"mobileHeader":{"firstSwitchPoint":1080,"secondSwitchPoint":1080,"firstSwitchPointHeight":80,"secondSwitchPointHeight":80,"mobileToggleCaptionEnabled":"disabled","mobileToggleCaption":"Menu"},"stickyMobileHeaderFirstSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2020\/02\/ouv_Logo_1c-2.jpg\" srcset=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2020\/02\/ouv_Logo_1c-2.jpg 514w\" width=\"514\" height=\"100\"   sizes=\"514px\" alt=\"OpticUndVision\" \/>"}},"stickyMobileHeaderSecondSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2020\/02\/ouv_Logo_1c-2.jpg\" srcset=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2020\/02\/ouv_Logo_1c-2.jpg 514w\" width=\"514\" height=\"100\"   sizes=\"514px\" alt=\"OpticUndVision\" \/>"}},"content":{"textColor":"#4c4c4c","headerColor":"#000000"},"sidebar":{"switchPoint":820},"boxedWidth":"1170px","stripes":{"stripe1":{"textColor":"#989a9f","headerColor":"#ebecef"},"stripe2":{"textColor":"#1b1b1d","headerColor":"#1b1b1d"},"stripe3":{"textColor":"#1b1b1d","headerColor":"#1b1b1d"}}}};
var dtShare = {"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp"},"overlayOpacity":"85"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/themes/dt-the7/js-lite/above-the-fold.min.js?ver=9.6.0' id='dt-above-fold-js'></script>
<link rel="https://api.w.org/" href="https://opticundvision.de/wp-json/" /><link rel="alternate" type="application/json" href="https://opticundvision.de/wp-json/wp/v2/posts/20778" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opticundvision.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opticundvision.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://opticundvision.de/?p=20778' />
<link rel="alternate" type="application/json+oembed" href="https://opticundvision.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopticundvision.de%2F2022%2F03%2F17%2Fcoopervision-peer-review-bestaetigt-dass-die-einmalkontaktlinse-misight-1-day-das-augenlaengenwachstum-ueber-einen-zeitraum-von-sechs-jahren-verlangsamt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://opticundvision.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopticundvision.de%2F2022%2F03%2F17%2Fcoopervision-peer-review-bestaetigt-dass-die-einmalkontaktlinse-misight-1-day-das-augenlaengenwachstum-ueber-einen-zeitraum-von-sechs-jahren-verlangsamt%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Stream WordPress user activity plugin v3.8.2 -->

<style></style>
    
    
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'ea87bb196e';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://opticundvision.de/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="pingback" href="https://opticundvision.de/xmlrpc.php">
		<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
		<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(event) { 
	var load = document.getElementById("load");
	if(!load.classList.contains('loader-removed')){
		var removeLoading = setTimeout(function() {
			load.className += " loader-removed";
		}, 300);
	}
});
</script>
		<!-- CMP - Usercentrics -->
<script type="text/javascript" src="https://app.usercentrics.eu/latest/main.js" id="6rFMwR-d8" ></script>
<meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
<!-- ENDE - CMP - Usercentrics -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" data-usercentrics="Google Analytics" async="" src="https://www.googletagmanager.com/gtag/js?id=UA-146129208-2"></script>
<script type="text/plain" data-usercentrics="Google Analytics">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-146129208-2', { 'anonymize_ip': true });
</script><!-- start Simple Custom CSS and JS -->
<style type="text/css">
.content table, .content td, .content th{
  border: none !important;
}

.myflipbox{
  background-color: #c6c6c6 !important;
  
  border: 1px solid #828282;
}
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
function showTitlePermanent() {
  var x = document.getElementsByClassName('.book-heading');
  if (x.style.display === "none") {
    x.style.display = "block";
  } else {
    x.style.display = "none";
  }
}
</script>
<!-- end Simple Custom CSS and JS -->
<link rel="icon" href="https://opticundvision.de/wp-content/uploads/sites/7/2019/09/ouv_Logo_orange_H160x160-1.png" type="image/png" sizes="16x16"/><style id='the7-custom-inline-css' type='text/css'>
/*Icons above menu items*/
.main-nav > li > a .text-wrap,
.header-bar .main-nav > li > a,
.menu-box .main-nav > li > a {
-webkit-flex-flow: column wrap;
-moz-flex-flow: column wrap;
-ms-flex-flow: column wrap;
flex-flow: column wrap;
}
.main-nav > .menu-item > a .fa {
padding-right: 0;
padding-bottom: 4px;
}

.textwidget input{
	width: auto !important;
}

.quiz_section{
	padding: 0px !important;
}

.wp-block-columns{
	border: 2px solid #d49a00;
	padding: 10px;
}
.wp-block-column{
	vertical-align: center;
}

.wpforms-submit{
	color: #ffffff !important;
	background: #d49a00 !important;
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-20778 single-format-standard wp-embed-responsive no-comments boxed-layout dt-responsive-on right-mobile-menu-close-icon ouside-menu-close-icon mobile-hamburger-close-bg-enable mobile-hamburger-close-bg-hover-enable  fade-medium-mobile-menu-close-icon fade-medium-menu-close-icon srcset-enabled btn-flat custom-btn-color custom-btn-hover-color phantom-slide phantom-shadow-decoration phantom-logo-off sticky-mobile-header top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on popup-message-style dt-fa-compatibility the7-ver-9.6.0">
<!-- The7 9.6.0 -->
<div id="load" class="ring-loader">
	<div class="load-wrap"></div>
</div>
<div id="page" class="boxed">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

<div class="masthead classic-header left full-width-line widgets dividers line-decoration shadow-mobile-header-decoration small-mobile-menu-icon dt-parent-menu-clickable show-sub-menu-on-hover"  role="banner">

	<div class="top-bar top-bar-line-hide">
	<div class="top-bar-bg" ></div>
	<div class="mini-widgets left-widgets"></div><div class="right-widgets mini-widgets"><div class="mini-nav show-on-desktop near-logo-first-switch in-menu-second-switch list-type-menu list-type-menu-first-switch list-type-menu-second-switch"><ul id="top-menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16100 first" role="presentation"><a href='https://shop.mgo-fachverlage.de/optic-vision.html' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Shop</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16097" role="presentation"><a href='https://www.mgo-fachverlage.de/agb.html' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">AGBS</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18263" role="presentation"><a href='https://mgo-fachverlage.de/Impressum/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Impressum</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18262" role="presentation"><a href='https://mgo-fachverlage.de/Datenschutz/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Datenschutz</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16096" role="presentation"><a href='https://opticundvision.de/kontakt/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Kontakt</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16098" role="presentation"><a href='https://www.mgo-fachverlage.de' class='menu-image-title-hide menu-image-not-hovered' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text"><span class="menu-image-title-hide menu-image-title">Verlag</span><img width="48" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2015'%3E%3C/svg%3E" class="menu-image menu-image-title-hide" alt="" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/mgo70-48x15.png" /><noscript><img width="48" height="15" src="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/mgo70-48x15.png" class="menu-image menu-image-title-hide" alt="" /></noscript></span></span></a></li> </ul><div class="menu-select"><span class="customSelect1"><span class="customSelectInner"><i class=" the7-mw-icon-dropdown-menu-bold"></i>head</span></span></div></div></div></div>

	<header class="header-bar">

		<div class="branding">
	<div id="site-title" class="assistive-text">OpticUndVision</div>
	<div id="site-description" class="assistive-text">Das Magazin für wertige Augenoptik</div>
	<a class="" href="https://opticundvision.de/"><img class=" preload-me" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20514%20100'%3E%3C/svg%3E" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/ouv_Logo_1c-2.jpg 514w" width="514" height="100"   data-lazy-sizes="514px" alt="OpticUndVision" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/ouv_Logo_1c-2.jpg" /><noscript><img class=" preload-me" src="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/ouv_Logo_1c-2.jpg" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/ouv_Logo_1c-2.jpg 514w" width="514" height="100"   sizes="514px" alt="OpticUndVision" /></noscript></a><div class="mini-widgets"></div><div class="mini-widgets"><div class="mini-search show-on-desktop near-logo-first-switch near-logo-second-switch classic-search custom-icon"><form class="searchform mini-widget-searchform" role="search" method="get" action="https://opticundvision.de/">

	<div class="screen-reader-text">Search:</div>

	
		<input type="text" class="field searchform-s" name="s" value="" placeholder="Suchen..." title="Search form"/>
		<a href="" class="search-icon"><i class="the7-mw-icon-search"></i></a>

			<input type="submit" class="assistive-text searchsubmit" value="Los!"/>
</form>
</div></div></div>

		<nav class="navigation">

			<ul id="primary-menu" class="main-nav bg-outline-decoration hover-outline-decoration active-outline-decoration" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13353 first" role="presentation"><a href='https://opticundvision.de/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">News</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14876" role="presentation"><a href='https://mgo-fachverlage.de/mediadaten/opticundvision.html' target='_blank' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Mediadaten</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13359" role="presentation"><a href='https://shop.mgo-fachverlage.de/optic-vision.html' target='_blank' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Abonnement</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18723" role="presentation"><a href='https://app.opticundvision.de' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">E-Paper</span></span></a></li> </ul>
			
		</nav>

	</header>

</div>
<div class="dt-mobile-header mobile-menu-show-divider">
	<div class="dt-close-mobile-menu-icon"><div class="close-line-wrap"><span class="close-line"></span><span class="close-line"></span><span class="close-line"></span></div></div>	<ul id="mobile-menu" class="mobile-main-nav" role="menubar">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13353 first" role="presentation"><a href='https://opticundvision.de/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">News</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14876" role="presentation"><a href='https://mgo-fachverlage.de/mediadaten/opticundvision.html' target='_blank' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Mediadaten</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13359" role="presentation"><a href='https://shop.mgo-fachverlage.de/optic-vision.html' target='_blank' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Abonnement</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18723" role="presentation"><a href='https://app.opticundvision.de' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">E-Paper</span></span></a></li> 	</ul>
	<div class='mobile-mini-widgets-in-menu'></div>
</div>


		<div class="page-title content-left disabled-bg breadcrumbs-off breadcrumbs-mobile-off page-title-responsive-enabled" data-prlx-speed="0.5">
			<div class="wf-wrap">

				<div class="page-title-head hgroup"><h1 class="entry-title">CooperVision: Peer-Review bestätigt, dass die Einmalkontaktlinse MiSight® 1 day das Augenlängenwachstum über einen Zeitraum von sechs Jahren verlangsamt</h1></div>			</div>
		</div>

		

<div id="main" class="sidebar-right sidebar-divider-off">

	
	<div class="main-gradient"></div>
	<div class="wf-wrap">
	<div class="wf-container-main">

	

			<div id="content" class="content" role="main">

				
<article id="post-20778" class="post-20778 post type-post status-publish format-standard category-allgemein category-1 description-off">

	<div class="entry-content">
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20512%20322'%3E%3C/svg%3E" alt="" class="wp-image-20781" width="512" height="322" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-1024x644.jpg 1024w, https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-300x189.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-768x483.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-1536x965.jpg 1536w, https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-2048x1287.jpg 2048w, https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-500x314.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-24x15.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-36x23.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-48x30.jpg 48w" data-lazy-sizes="(max-width: 512px) 100vw, 512px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-1024x644.jpg" /><noscript><img src="https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-1024x644.jpg" alt="" class="wp-image-20781" width="512" height="322" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-1024x644.jpg 1024w, https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-300x189.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-768x483.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-1536x965.jpg 1536w, https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-2048x1287.jpg 2048w, https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-500x314.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-24x15.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-36x23.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2022/03/CooperVision-MiSight-30pk-Front-48x30.jpg 48w" sizes="(max-width: 512px) 100vw, 512px" /></noscript><figcaption>Foto: CooperVision</figcaption></figure></div>



<p>Ein neues Peer-Review-Papier bestätigt, dass CooperVision<sup>® </sup>MiSight<sup>®</sup> 1 day Einmalkontaktlinsen bei fast allen Kindern eine Kontrolle der Myopie bieten. <sup>†</sup> In der längsten laufenden Studie mit weichen Kontaktlinsen bei Kindern sprachen 90 Prozent der myopen Augen auf MiSight<sup>®</sup> 1 day mit proportionalem Behandlungseffekt an. Das bedeutet: Junge Kinder und solche mit einer schnellen Progression erhalten den maximalen Nutzen.<sup>1 </sup>Die Evidenz deutete auch auf eine anhaltende Verlangsamung des Augenwachstums ohne Wirksamkeitsverlust im Zeitverlauf hin. <sup>‡</sup></p>



<p>Diese Ergebnisse wurden von Optometry and Vision Science, dem Peer-Review-Journal der American Academy of Optometry, veröffentlicht. „<em>Langzeitwirkung von Dual-Fokus-Kontaktlinsen auf das Fortschreiten der Myopie bei Kindern: Die sechsjährige multizentrische klinische Studie“</em> (Chamberlain P, et al.) ist nun via Open Access verfügbar.</p>



<p>Die sechsjährige Studie ergänzt weitere CooperVision-Studien, die zeigen, dass die Kontaktlinse das Fortschreiten der Myopie in allen untersuchten Altersgruppen um die Hälfte verlangsamt. <sup>†§</sup> Die Daten belegen auch, dass es nie zu spät ist, mit dem Myopie Management zu beginnen, da die Linse auch bei älteren Kindern das Fortschreiten der Myopie halbiert.<sup>||</sup></p>



<p>Fußnoten:</p>



<p><strong>* </strong>U.S.Indications for Use: MiSight® 1 day (omafilcon A) soft (hydrophilic) contact lenses for daily wear are indicated for the correction of myopic ametropia and for slowing the progression of myopia in children with non-diseased eyes, who at the initiation of treatment are 8-12 years of age and have a refraction of -0.75 to -4.00 diopters (spherical equivalent) with ≤ 0.75 diopters of astigmatism. The lens is to be discarded after each removal.</p>



<p><sup>† </sup>90% of myopic eyes respond to MiSight<sup>®</sup> 1 day treatment; ages 11-15 at start of wear, n=90.</p>



<p><sup>‡ </sup>While eyes are still growing; children fit ages 8-12 and followed for 6-years. n=40</p>



<p><sup>§</sup> Using measured and modeled data, pooled across ages (8-17), MiSight® 1 day slowed myopia progression by an average of approximately 50%.</p>



<p><sup>|| </sup>Children ages 8 to 15 when starting MiSight 1 day treatment experienced a slowing of myopia progression.</p>



<p><em>Text: CooperVision</em></p>
</div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Kommentarnavigation</h2><div class="nav-links"><a class="nav-previous" href="https://opticundvision.de/2022/03/17/luneau-technology-herausragende-oct-technologie-von-optovue/" rel="prev"><i class="icomoon-the7-font-the7-arrow-29-3" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Zurück</span><span class="screen-reader-text">Vorheriger Beitrag:</span><span class="post-title h4-size">Luneau Technology: Herausragende OCT-Technologie von OPTOVUE</span></a><span class="nav-next disabled"></span></div></nav>
</article>

			</div><!-- #content -->

			
	<aside id="sidebar" class="sidebar solid-bg">
		<div class="sidebar-content widget-divider-off">
			<section id="media_image-6" class="widget widget_media_image"><a href="https://opticundvision.de/augenopticundcorona/"><img width="234" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%20150'%3E%3C/svg%3E" class="image wp-image-16620  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px.jpg 234w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-24x15.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-36x23.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-48x31.jpg 48w" data-lazy-sizes="(max-width: 234px) 100vw, 234px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px.jpg" /><noscript><img width="234" height="150" src="https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px.jpg" class="image wp-image-16620  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px.jpg 234w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-24x15.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-36x23.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-48x31.jpg 48w" sizes="(max-width: 234px) 100vw, 234px" /></noscript></a></section><section id="media_image-5" class="widget widget_media_image"><a href="https://opticundvision.de/newsletter-anmeldung/"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="image wp-image-15532  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-768x384.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-500x250.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2.jpg 800w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg" /><noscript><img width="300" height="150" src="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg" class="image wp-image-15532  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-768x384.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-500x250.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></section><section id="media_image-8" class="widget widget_media_image"><a href="https://app.opticundvision.de/"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-18733  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-24x24.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-36x36.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-48x48.jpg 48w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-100x100.jpg 100w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212.jpg" /><noscript><img width="300" height="300" src="https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212.jpg" class="image wp-image-18733  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-24x24.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-36x36.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-48x48.jpg 48w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br><hr><br></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title">Instagram</div><div class="textwidget custom-html-widget">
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_3 sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="*1"  data-res="auto" data-cols="3" data-colsmobile="1" data-colstablet="2" data-num="6" data-nummobile="" data-shortcode-atts="{}"  data-postid="20778" data-locatornonce="6d50cebb39" data-sbi-flags="favorLocal">
	
    <div id="sbi_images"  style="padding: 5px;">
		    </div>

	<div id="sbi_load" >

	
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="*1" data-resized="[]">
	</span>
	</div>

</div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br><hr><br></div></section><section id="fbw_id-2" class="widget widget_fbw_id"><div class="widget-title">Folgen Sie uns auf Facebook</div><div class="fb_loader" style="text-align: center !important;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook Pagelike Widget" data-lazy-src="https://opticundvision.de/wp-content/plugins/facebook-pagelike-widget/loader.gif" /><noscript><img src="https://opticundvision.de/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></noscript></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/Optic.Vision " data-width="300" data-height="90" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false" data-tabs=""></div></section>        <!-- A WordPress plugin developed by Milap Patel -->
    		</div>
	</aside><!-- #sidebar -->


			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->

	
	</div><!-- #main -->

	

	
	<!-- !Footer -->
	<footer id="footer" class="footer solid-bg">

		
			<div class="wf-wrap">
				<div class="wf-container-footer">
					<div class="wf-container">
						<section id="text-2" class="widget widget_text wf-cell wf-1-3">			<div class="textwidget"><p><a href="#uc-corner-modal-show">Cookie-Einstellungen</a></p>
</div>
		</section>					</div><!-- .wf-container -->
				</div><!-- .wf-container-footer -->
			</div><!-- .wf-wrap -->

			
<!-- !Bottom-bar -->
<div id="bottom-bar" class="logo-left" role="contentinfo">
    <div class="wf-wrap">
        <div class="wf-container-bottom">

			
            <div class="wf-float-right">

				<div class="bottom-text-block"><p>© opticundvision.de</p>
</div>
            </div>

        </div><!-- .wf-container-bottom -->
    </div><!-- .wf-wrap -->
</div><!-- #bottom-bar -->
	</footer><!-- #footer -->


	<a href="#" class="scroll-top"><span class="screen-reader-text">Go to Top</span></a>

</div><!-- #page -->

	<script type="text/javascript">
		function atomicBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	<div  class="optic-a4b454b8218801acff170661fa534295 optic-skyscraper-links" id="optic-a4b454b8218801acff170661fa534295"></div><div  class="optic-06edbc5783c6335e1b02057906237821 optic-skyscraper-rechts" id="optic-06edbc5783c6335e1b02057906237821"></div><div  class="optic-755d71de4880d067a3917e48aca42b12 optic-skyscraper-rechts-unterseite" id="optic-755d71de4880d067a3917e48aca42b12"></div><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://opticundvision.de/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/themes/dt-the7/js-lite/main.min.js?ver=9.6.0' id='dt-main-js'></script>
<script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/atomic-blocks/dist/assets/js/dismiss.js?ver=1646395646' id='atomic-blocks-dismiss-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"optic-sticky","placements":["skyscraper-links","skyscraper-rechts","skyscraper-rechts-unterseite"]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1646395646' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.16.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.16.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"optic-target","blogId":"7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressionen","Clicks":"Klicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js?ver=2.1.3' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://opticundvision.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='the-grid-js-extra'>
/* <![CDATA[ */
var tg_global_var = {"url":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php","nonce":"ce81ba8312","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null,"main_query":{"page":0,"year":2022,"monthnum":3,"day":17,"name":"coopervision-peer-review-bestaetigt-dass-die-einmalkontaktlinse-misight-1-day-das-augenlaengenwachstum-ueber-einen-zeitraum-von-sechs-jahren-verlangsamt","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"parsed_rml_folder":0,"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC","use_rml_folder":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=2.7.9.1' id='the-grid-js'></script>
<script type='text/javascript' id='sbi_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/sb-instagram-feed-images\/","placeholder":"https:\/\/opticundvision.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.4' id='sbi_scripts-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"de_DE"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1646395646' id='milapfbwidgetscript-js'></script>
<div style="margin-top: 20px;" class="optic-afd8391790d99b22bfe3cef1ebe3cd9c optic-billboard" id="optic-afd8391790d99b22bfe3cef1ebe3cd9c"></div><div  class="optic-382bc15a74a16ea238512becf9f2f929 optic-rectangle" id="optic-382bc15a74a16ea238512becf9f2f929"></div><div  class="optic-171f17965486a5190c7b28a788302876 optic-superbanner" id="optic-171f17965486a5190c7b28a788302876"></div><div  class="optic-a7c61ffa3848ad108278ee8c25a5c37f optic-video" id="optic-a7c61ffa3848ad108278ee8c25a5c37f"></div><!--noptimize--><script>window.advads_admin_bar_items = [];</script><!--/noptimize--><!--noptimize--><script>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</script><!--/noptimize--><!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery('#objektleitung').append('<p>Rosemarie Frühauf</p>')
</script>
<!-- end Simple Custom CSS and JS -->
<script type="text/javascript">var to_like_post = {"url":"https://opticundvision.de/wp-admin/admin-ajax.php","nonce":"44520f9eab"};!function(t){"use strict";t(document).ready(function(){t(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(e){e.preventDefault();var o=t(this),n=o.data("post-id"),s=parseInt(o.find(".to-like-count").text());return o.addClass("heart-pulse"),t.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:n,like_nb:s},context:o,success:function(e){e&&((o=t(this)).attr("title",e.title),o.find(".to-like-count").text(e.count),o.removeClass(e.remove_class+" heart-pulse").addClass(e.add_class))}}),!1})})}(jQuery);</script><!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><script id="optic-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"7":"https:\/\/opticundvision.de\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"7":"frontend"};var advads_tracking_parallel = {"7":false};var advads_tracking_linkbases = {"7":"https:\/\/opticundvision.de\/linkout\/"};var advads_gatracking_uids = {"7":""};var advads_gatracking_allads = {"7":{"20552":{"title":"2203_CooperVision","target":"https:\/\/coopervision.de\/kontaktlinsenspezialist\/kontaktlinsen\/clariti-1-day-produktfamilie","impression":true,"click":true},"20550":{"title":"2203_seikovision","target":"https:\/\/www.seikovision.com\/de","impression":true,"click":true},"20446":{"title":"2202_Skyscraper  Transistons","target":"http:\/\/www.transitions.com","impression":true,"click":true},"20448":{"title":"2202_Hoya","target":"http:\/\/www.hoyavision.com\/de","impression":true,"click":true},"20116":{"title":"2201_MediumRectangle Hoya","target":"https:\/\/www.hoyavision.com\/de\/","impression":true,"click":true}}};var advads_gatracking_anonym = false;var advads_gatracking_transmitpageqs = {};</script>			<script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":20778,"postSlug":"coopervision-peer-review-bestaetigt-dass-die-einmalkontaktlinse-misight-1-day-das-augenlaengenwachstum-ueber-einen-zeitraum-von-sechs-jahren-verlangsamt","cats":"allgemein"};
							</script>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://opticundvision.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share" aria-label="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)">
			</button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Next (arrow right)">
			</button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1647520980 -->