<!DOCTYPE html>
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" class="no-js">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<meta name="theme-color" content="#fdc134"/>	<link rel="profile" href="https://gmpg.org/xfn/11" />
	        <script type="text/javascript">
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                var originalAddEventListener = EventTarget.prototype.addEventListener,
                    oldWidth = window.innerWidth;

                EventTarget.prototype.addEventListener = function (eventName, eventHandler, useCapture) {
                    if (eventName === "resize") {
                        originalAddEventListener.call(this, eventName, function (event) {
                            if (oldWidth === window.innerWidth) {
                                return;
                            }
                            else if (oldWidth !== window.innerWidth) {
                                oldWidth = window.innerWidth;
                            }
                            if (eventHandler.handleEvent) {
                                eventHandler.handleEvent.call(this, event);
                            }
                            else {
                                eventHandler.call(this, event);
                            };
                        }, useCapture);
                    }
                    else {
                        originalAddEventListener.call(this, eventName, eventHandler, useCapture);
                    };
                };
            };
        </script>
		<title>SEIKO Sensity Dark und Sensity 2: Neue selbsttönende Brillengläser Allgemein - OpticUndVision</title><link rel="stylesheet" href="https://opticundvision.de/wp-content/cache/min/7/b713fca9d5031256484e64076ff0a144.css" media="all" data-minify="1" />
<meta name='robots' content='max-image-preview:large' />
<meta property="og:title" content="SEIKO Sensity Dark und Sensity 2: Neue selbsttönende Brillengläser"/>
<meta property="og:description" content="Der Premium-Brillenglashersteller Seiko bringt zum Start der Sonnschutzsaison zwei attraktive neue selbsttönende Brillengläser auf den Markt: Sensity Dark und"/>
<meta property="og:image" content="https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-1024x1024.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="SEIKO Sensity Dark und Sensity 2: Neue selbsttönende Brillengläser"/>
<meta name="twitter:description" content="Der Premium-Brillenglashersteller Seiko bringt zum Start der Sonnschutzsaison zwei attraktive neue selbsttönende Brillengläser auf den Markt: Sensity Dark und"/>
<meta name="twitter:image" content="https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-1024x1024.jpg"/>
<meta name="author" content="r.fruehauf"/>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="SEIKO Sensity Dark und Sensity 2: Neue selbsttönende Brillengläser OPTIC+VISION ist ein Magazin, das AugenoptikerInnen (InhaberInnen und Führungskräfte), engagierte Angestellte, Studenten und Nachwuchs in der handwerklichen Ausbildung über die gesamte Optikbranche informiert und inspiriert."/>
<link rel="canonical" href="https://opticundvision.de/2021/05/20/seiko-sensity-dark-und-sensity-2-neue-selbsttoenende-brillenglaeser/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://opticundvision.de/2021/05/20/seiko-sensity-dark-und-sensity-2-neue-selbsttoenende-brillenglaeser/" />
<meta property="og:site_name" content="OpticUndVision" />
<meta property="article:publisher" content="https://www.facebook.com/Optic.Vision" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2021-05-20T13:56:12+02:00" />
<meta property="article:modified_time" content="2021-05-20T13:56:16+02:00" />
<meta property="og:updated_time" content="2021-05-20T13:56:16+02:00" />
<meta name="twitter:card" content="summary" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://opticundvision.de/#organization","name":"OPTIC+VISION","url":"https://opticundvision.de/","sameAs":["https://www.facebook.com/Optic.Vision","https://www.instagram.com/opticundvision/"],"logo":{"@type":"ImageObject","@id":"https://opticundvision.de/#logo","url":"https://opticundvision.de/wp-content/uploads/sites/7/2019/08/ov-150px.png","width":750,"height":150,"caption":"OPTIC+VISION"},"image":{"@id":"https://opticundvision.de/#logo"}},{"@type":"WebSite","@id":"https://opticundvision.de/#website","url":"https://opticundvision.de/","name":"OpticUndVision","publisher":{"@id":"https://opticundvision.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://opticundvision.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://opticundvision.de/2021/05/20/seiko-sensity-dark-und-sensity-2-neue-selbsttoenende-brillenglaeser/#primaryimage","url":"https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px.jpg","width":1080,"height":1080},{"@type":"WebPage","@id":"https://opticundvision.de/2021/05/20/seiko-sensity-dark-und-sensity-2-neue-selbsttoenende-brillenglaeser/#webpage","url":"https://opticundvision.de/2021/05/20/seiko-sensity-dark-und-sensity-2-neue-selbsttoenende-brillenglaeser/","inLanguage":"de-DE","name":"SEIKO Sensity Dark und Sensity 2: Neue selbstt\u00f6nende Brillengl\u00e4ser Allgemein - OpticUndVision","isPartOf":{"@id":"https://opticundvision.de/#website"},"primaryImageOfPage":{"@id":"https://opticundvision.de/2021/05/20/seiko-sensity-dark-und-sensity-2-neue-selbsttoenende-brillenglaeser/#primaryimage"},"datePublished":"2021-05-20T13:56:12+02:00","dateModified":"2021-05-20T13:56:16+02:00","description":"SEIKO Sensity Dark und Sensity 2: Neue selbstt\u00f6nende Brillengl\u00e4ser OPTIC+VISION ist ein Magazin, das AugenoptikerInnen (InhaberInnen und F\u00fchrungskr\u00e4fte), engagierte Angestellte, Studenten und Nachwuchs in der handwerklichen Ausbildung \u00fcber die gesamte Optikbranche informiert und inspiriert."},{"@type":"Article","@id":"https://opticundvision.de/2021/05/20/seiko-sensity-dark-und-sensity-2-neue-selbsttoenende-brillenglaeser/#article","isPartOf":{"@id":"https://opticundvision.de/2021/05/20/seiko-sensity-dark-und-sensity-2-neue-selbsttoenende-brillenglaeser/#webpage"},"author":{"@id":"https://opticundvision.de/#/schema/person/528a15d99af9a7c6ca2a4bb2ed296cf2"},"headline":"SEIKO Sensity Dark und Sensity 2: Neue selbstt\u00f6nende Brillengl\u00e4ser","datePublished":"2021-05-20T13:56:12+02:00","dateModified":"2021-05-20T13:56:16+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://opticundvision.de/2021/05/20/seiko-sensity-dark-und-sensity-2-neue-selbsttoenende-brillenglaeser/#webpage"},"publisher":{"@id":"https://opticundvision.de/#organization"},"image":{"@id":"https://opticundvision.de/2021/05/20/seiko-sensity-dark-und-sensity-2-neue-selbsttoenende-brillenglaeser/#primaryimage"},"articleSection":""},{"@type":["Person"],"@id":"https://opticundvision.de/#/schema/person/528a15d99af9a7c6ca2a4bb2ed296cf2","name":"r.fruehauf","image":{"@type":"ImageObject","@id":"https://opticundvision.de/#authorlogo","url":"https://secure.gravatar.com/avatar/efae1366439944e9ca60791134819ea1?s=96&d=blank&r=g","caption":"r.fruehauf"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	










<link rel='stylesheet' id='dt-web-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,600,700%7CRoboto+Condensed:400,600,700%7CDuru+Sans:400,600,700&#038;display=swap' type='text/css' media='all' />

<style id='dt-main-inline-css' type='text/css'>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</style>








<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>

<script type='text/javascript' src='https://opticundvision.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://opticundvision.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0","threshold":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=614' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-deprecated-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php"};
var bsk_pdf_pro = {"ajaxurl":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro_deprecated.js?ver=1616759868' id='bsk-pdf-manager-pro-deprecated-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php"};
var bsk_pdf_pro = {"ajaxurl":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro.js?ver=1616759868' id='bsk-pdf-manager-pro-js'></script>
<script type='text/javascript' id='dt-above-fold-js-extra'>
/* <![CDATA[ */
var dtLocal = {"themeUrl":"https:\/\/opticundvision.de\/wp-content\/themes\/dt-the7","passText":"Um diesen gesch\u00fctzten Eintrag anzusehen, geben Sie bitte das Passwort ein:","moreButtonText":{"loading":"Lade...","loadMore":"Mehr laden"},"postID":"18994","ajaxurl":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php","REST":{"baseUrl":"https:\/\/opticundvision.de\/wp-json\/the7\/v1","endpoints":{"sendMail":"\/send-mail"}},"contactMessages":{"required":"One or more fields have an error. Please check and try again.","terms":"Please accept the privacy policy.","fillTheCaptchaError":"Please, fill the captcha."},"captchaSiteKey":"","ajaxNonce":"42647fc4fe","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"solid","color":"#fdc134"},"desktopHeader":{"height":180},"ToggleCaptionEnabled":"disabled","ToggleCaption":"Navigation","floatingHeader":{"showAfter":250,"showMenu":true,"height":60,"logo":{"showLogo":false,"html":"<img class=\" preload-me\" src=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2019\/08\/ov-80px.png\" srcset=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2019\/08\/ov-80px.png 400w\" width=\"400\" height=\"80\"   sizes=\"400px\" alt=\"OpticUndVision\" \/>","url":"https:\/\/opticundvision.de\/"}},"topLine":{"floatingTopLine":{"logo":{"showLogo":false,"html":""}}},"mobileHeader":{"firstSwitchPoint":1080,"secondSwitchPoint":1080,"firstSwitchPointHeight":80,"secondSwitchPointHeight":80,"mobileToggleCaptionEnabled":"disabled","mobileToggleCaption":"Menu"},"stickyMobileHeaderFirstSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2020\/02\/ouv_Logo_1c-2.jpg\" srcset=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2020\/02\/ouv_Logo_1c-2.jpg 514w\" width=\"514\" height=\"100\"   sizes=\"514px\" alt=\"OpticUndVision\" \/>"}},"stickyMobileHeaderSecondSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2020\/02\/ouv_Logo_1c-2.jpg\" srcset=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2020\/02\/ouv_Logo_1c-2.jpg 514w\" width=\"514\" height=\"100\"   sizes=\"514px\" alt=\"OpticUndVision\" \/>"}},"content":{"textColor":"#4c4c4c","headerColor":"#000000"},"sidebar":{"switchPoint":820},"boxedWidth":"1170px","stripes":{"stripe1":{"textColor":"#989a9f","headerColor":"#ebecef"},"stripe2":{"textColor":"#1b1b1d","headerColor":"#1b1b1d"},"stripe3":{"textColor":"#1b1b1d","headerColor":"#1b1b1d"}}}};
var dtShare = {"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp"},"overlayOpacity":"85"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/themes/dt-the7/js-lite/above-the-fold.min.js?ver=9.6.0' id='dt-above-fold-js'></script>
<link rel="https://api.w.org/" href="https://opticundvision.de/wp-json/" /><link rel="alternate" type="application/json" href="https://opticundvision.de/wp-json/wp/v2/posts/18994" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opticundvision.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opticundvision.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://opticundvision.de/?p=18994' />
<link rel="alternate" type="application/json+oembed" href="https://opticundvision.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopticundvision.de%2F2021%2F05%2F20%2Fseiko-sensity-dark-und-sensity-2-neue-selbsttoenende-brillenglaeser%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://opticundvision.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopticundvision.de%2F2021%2F05%2F20%2Fseiko-sensity-dark-und-sensity-2-neue-selbsttoenende-brillenglaeser%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Stream WordPress user activity plugin v3.6.2 -->

<style></style>
    
    <link rel="pingback" href="https://opticundvision.de/xmlrpc.php">
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%;}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(event) { 
	var load = document.getElementById("load");
	if(!load.classList.contains('loader-removed')){
		var removeLoading = setTimeout(function() {
			load.className += " loader-removed";
		}, 300);
	}
});
</script>
		<!-- CMP - Usercentrics -->
<script type="text/javascript" src="https://app.usercentrics.eu/latest/main.js" id="6rFMwR-d8" ></script>
<meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
<!-- ENDE - CMP - Usercentrics -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" data-usercentrics="Google Analytics" async="" src="https://www.googletagmanager.com/gtag/js?id=UA-146129208-2"></script>
<script type="text/plain" data-usercentrics="Google Analytics">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-146129208-2', { 'anonymize_ip': true });
</script><!-- start Simple Custom CSS and JS -->
<style type="text/css">
.content table, .content td, .content th{
  border: none !important;
}

.myflipbox{
  background-color: #c6c6c6 !important;
  
  border: 1px solid #828282;
}
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
function showTitlePermanent() {
  var x = document.getElementsByClassName('.book-heading');
  if (x.style.display === "none") {
    x.style.display = "block";
  } else {
    x.style.display = "none";
  }
}
</script>
<!-- end Simple Custom CSS and JS -->
<link rel="icon" href="https://opticundvision.de/wp-content/uploads/sites/7/2019/09/ouv_Logo_orange_H160x160-1.png" type="image/png" sizes="16x16"/><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style><style id='the7-custom-inline-css' type='text/css'>
/*Icons above menu items*/
.main-nav > li > a .text-wrap,
.header-bar .main-nav > li > a,
.menu-box .main-nav > li > a {
-webkit-flex-flow: column wrap;
-moz-flex-flow: column wrap;
-ms-flex-flow: column wrap;
flex-flow: column wrap;
}
.main-nav > .menu-item > a .fa {
padding-right: 0;
padding-bottom: 4px;
}

.textwidget input{
	width: auto !important;
}

.quiz_section{
	padding: 0px !important;
}

.wp-block-columns{
	border: 2px solid #d49a00;
	padding: 10px;
}
.wp-block-column{
	vertical-align: center;
}

.wpforms-submit{
	color: #ffffff !important;
	background: #d49a00 !important;
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-18994 single-format-standard wp-embed-responsive no-comments boxed-layout dt-responsive-on right-mobile-menu-close-icon ouside-menu-close-icon mobile-hamburger-close-bg-enable mobile-hamburger-close-bg-hover-enable  fade-medium-mobile-menu-close-icon fade-medium-menu-close-icon srcset-enabled btn-flat custom-btn-color custom-btn-hover-color phantom-slide phantom-shadow-decoration phantom-logo-off sticky-mobile-header top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on popup-message-style dt-fa-compatibility the7-ver-9.6.0">
<!-- The7 9.6.0 -->
<div id="load" class="ring-loader">
	<div class="load-wrap"></div>
</div>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>
<div class="parent">
<ins data-revive-zoneid="65" data-revive-ct0="%c" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins>
</div>
<center>
<style>
.parent {
   max-width: 970px;
   max-height: 90px;
}
.parent img {
   height: auto;
   width: 100%;
}
</style></div>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: flex; clear: both; justify-content: space-between; width: 1100px; max-width: 100%;'>
<ins data-revive-zoneid="66" data-revive-ct0="%c" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins>

<ins data-revive-zoneid="67" data-revive-ct0="%c" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins></div>
<div class='code-block code-block-7' style='margin: 8px 0 8px 8px; float: right; position: absolute; right: calc((100% - 1170px)/2 - 130px);'>
<ins data-revive-zoneid="69" data-revive-ct0="%c" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins></div>
<div id="page" class="boxed">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

<div class="masthead classic-header left full-width-line widgets dividers line-decoration shadow-mobile-header-decoration small-mobile-menu-icon dt-parent-menu-clickable show-sub-menu-on-hover"  role="banner">

	<div class="top-bar top-bar-line-hide">
	<div class="top-bar-bg" ></div>
	<div class="mini-widgets left-widgets"></div><div class="right-widgets mini-widgets"><div class="mini-nav show-on-desktop near-logo-first-switch in-menu-second-switch list-type-menu list-type-menu-first-switch list-type-menu-second-switch"><ul id="top-menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16100 first" role="presentation"><a href='https://shop.mgo-fachverlage.de/optic-vision.html' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Shop</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16097" role="presentation"><a href='https://www.mgo-fachverlage.de/agb.html' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">AGBS</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18263" role="presentation"><a href='https://mgo-fachverlage.de/Impressum/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Impressum</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18262" role="presentation"><a href='https://mgo-fachverlage.de/Datenschutz/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Datenschutz</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16096" role="presentation"><a href='https://opticundvision.de/kontakt/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Kontakt</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16098" role="presentation"><a href='https://www.mgo-fachverlage.de' class='menu-image-title-hide menu-image-not-hovered' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text"><span class="menu-image-title-hide menu-image-title">Verlag</span><img width="48" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2015'%3E%3C/svg%3E" class="menu-image menu-image-title-hide" alt="" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/mgo70-48x15.png" /><noscript><img width="48" height="15" src="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/mgo70-48x15.png" class="menu-image menu-image-title-hide" alt="" /></noscript></span></span></a></li> </ul><div class="menu-select"><span class="customSelect1"><span class="customSelectInner"><i class=" the7-mw-icon-dropdown-menu-bold"></i>head</span></span></div></div></div></div>

	<header class="header-bar">

		<div class="branding">
	<div id="site-title" class="assistive-text">OpticUndVision</div>
	<div id="site-description" class="assistive-text">Das Magazin für wertige Augenoptik</div>
	<a class="" href="https://opticundvision.de/"><img class=" preload-me" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20514%20100'%3E%3C/svg%3E" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/ouv_Logo_1c-2.jpg 514w" width="514" height="100"   data-lazy-sizes="514px" alt="OpticUndVision" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/ouv_Logo_1c-2.jpg" /><noscript><img class=" preload-me" src="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/ouv_Logo_1c-2.jpg" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/ouv_Logo_1c-2.jpg 514w" width="514" height="100"   sizes="514px" alt="OpticUndVision" /></noscript></a><div class="mini-widgets"></div><div class="mini-widgets"><div class="mini-search show-on-desktop near-logo-first-switch near-logo-second-switch classic-search custom-icon"><form class="searchform mini-widget-searchform" role="search" method="get" action="https://opticundvision.de/">

	<div class="screen-reader-text">Search:</div>

	
		<input type="text" class="field searchform-s" name="s" value="" placeholder="Suchen..." title="Search form"/>
		<a href="" class="search-icon"><i class="the7-mw-icon-search"></i></a>

			<input type="submit" class="assistive-text searchsubmit" value="Los!"/>
</form>
</div></div></div>

		<nav class="navigation">

			<ul id="primary-menu" class="main-nav bg-outline-decoration hover-outline-decoration active-outline-decoration" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13353 first" role="presentation"><a href='https://opticundvision.de/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">News</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14876" role="presentation"><a href='https://mgo-fachverlage.de/mediadaten/opticundvision.html' target='_blank' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Mediadaten</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13359" role="presentation"><a href='https://shop.mgo-fachverlage.de/optic-vision.html' target='_blank' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Abonnement</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18723" role="presentation"><a href='https://app.opticundvision.de' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">E-Paper</span></span></a></li> </ul>
			
		</nav>

	</header>

</div>
<div class="dt-mobile-header mobile-menu-show-divider">
	<div class="dt-close-mobile-menu-icon"><div class="close-line-wrap"><span class="close-line"></span><span class="close-line"></span><span class="close-line"></span></div></div>	<ul id="mobile-menu" class="mobile-main-nav" role="menubar">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13353 first" role="presentation"><a href='https://opticundvision.de/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">News</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14876" role="presentation"><a href='https://mgo-fachverlage.de/mediadaten/opticundvision.html' target='_blank' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Mediadaten</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13359" role="presentation"><a href='https://shop.mgo-fachverlage.de/optic-vision.html' target='_blank' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Abonnement</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18723" role="presentation"><a href='https://app.opticundvision.de' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">E-Paper</span></span></a></li> 	</ul>
	<div class='mobile-mini-widgets-in-menu'></div>
</div>


		<div class="page-title content-left disabled-bg breadcrumbs-off breadcrumbs-mobile-off page-title-responsive-enabled" data-prlx-speed="0.5">
			<div class="wf-wrap">

				<div class="page-title-head hgroup"><h1 class="entry-title">SEIKO Sensity Dark und Sensity 2: Neue selbsttönende Brillengläser</h1></div>			</div>
		</div>

		

<div id="main" class="sidebar-right sidebar-divider-off">

	
	<div class="main-gradient"></div>
	<div class="wf-wrap">
	<div class="wf-container-main">

	

			<div id="content" class="content" role="main">

				
<article id="post-18994" class="post-18994 post type-post status-publish format-standard category-allgemein category-1 description-off">

	<div class="entry-content">
<figure class="wp-block-image size-large"><img width="1024" height="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%201024'%3E%3C/svg%3E" alt="" class="wp-image-19056" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-1024x1024.jpg 1024w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-300x300.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-375x375.jpg 375w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-768x768.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-600x600.jpg 600w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-500x500.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-1000x1000.jpg 1000w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-24x24.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-36x36.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-48x48.jpg 48w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-100x100.jpg 100w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px.jpg 1080w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-1024x1024.jpg" /><noscript><img width="1024" height="1024" src="https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-1024x1024.jpg" alt="" class="wp-image-19056" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-1024x1024.jpg 1024w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-300x300.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-375x375.jpg 375w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-768x768.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-600x600.jpg 600w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-500x500.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-1000x1000.jpg 1000w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-24x24.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-36x36.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-48x48.jpg 48w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px-100x100.jpg 100w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/14360-SensityDark-Post-technic-1080x1080px.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>



<p><strong>Der Premium-Brillenglashersteller Seiko bringt zum Start der Sonnschutzsaison zwei attraktive neue selbsttönende Brillengläser auf den Markt: Sensity Dark und Sensity 2. Sensity Dark ist aufgrund der besonders intensiven Tönung vor allem für Brillenträger geeignet, die viel aktive Zeit draußen verbringen und/oder besonders lichtempfindlich sind. Praktisch: Die Brillengläser verdunkeln sich auch hinter Autoscheiben. Die zweite Produktneuheit Sensity 2 zeichnet sich durch eine noch schnellere Aufhellung aus als bei den Vorgängermodellen aus der bewährten SEIKO Sensity Serie.</strong></p>



<p>Selbsttönende Brillengläser sind in Innenräumen klar und verdunkeln im Freien bis zu einem Sonnenschutzglas der Schutzkategorie 3. Bei den neuen Sensity Dark Brillengläsern von Seiko ist dieser Effekt besonders intensiv. Mit der intensiven Verdunkelung bietet Seiko nun erstmals noch mehr Sehkomfort für Personen, die besonders lichtempfindlich sind oder die einfach bei ihren Outdoor-Aktivitäten dunklere Sonnenschutzgläser bevorzugen und gleichzeitig das praktische Handling der selbsttönenden Gläser schätzen. Die automatische Verdunkelung im Auto bringt zudem noch mehr Sehkomfort und Sicherheit unterwegs.</p>



<p>Zugleich mit den neuen Seiko Sensity Dark Brillengläsern kommt auch die nächste, noch weiter verbesserte Generation der bisherigen Sensity Brillengläser auf den Markt. Diese zeichnen sich durch eine noch schnellere Aufhellung aus. Sie sind darum besonders geeignet für alle Alltagssituationen, die einen häufigen Wechsel von draußen nach drinnen mit sich bringen.</p>



<p>Seiko Sensity Dark und Sensity 2 verfügen über die weiteren, bewährten Features, die die gesamte SEIKO Sensity-Familie auszeichnen. So steht die Stabilight Technologie für präzise Leistung auch bei dynamischen Lichtverhältnissen und extremen Wetterbedingungen. Die erhöhte Oberflächenhaftung, die dank des speziellen Spin-Coating Veredelungsprozesses erreicht wird, sorgt für eine besonders gleichmäßige und dauerhafte Funktion auf der gesamten Glasoberfläche. Selbstverständlich ist auch bei den neuen Sensity Brillengläsern ein hervorragender Blendschutz gewährleistet – ganz gleich, auf welchen der attraktiven, klassischen Farbtöne die Wahl fällt: Braun, Grau und Grün.</p>



<p>Sensity Dark und Sensity 2 sind für alle gängigen Glastypen des Einstärken- und Gleitsichtglasportfolios von SEIKO verfügbar und stellen eine interessante Alternative zum üblichen Sonnenschutzglas dar.</p>



<p>Text von Seiko.</p>
</div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Kommentarnavigation</h2><div class="nav-links"><a class="nav-previous" href="https://opticundvision.de/2021/05/12/in-eigener-sache-marktforschung-fuer-optik-podcast/" rel="prev"><i class="icomoon-the7-font-the7-arrow-29-3" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Zurück</span><span class="screen-reader-text">Vorheriger Beitrag:</span><span class="post-title h4-size">In eigener Sache: Marktforschung für Optik-Podcast</span></a><a class="nav-next" href="https://opticundvision.de/2021/05/20/freitagabend-live-low-vision-song-contest/" rel="next"><i class="icomoon-the7-font-the7-arrow-29-2" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Nächstes</span><span class="screen-reader-text">Nächster Beitrag:</span><span class="post-title h4-size">Freitagabend live: Low Vision Song Contest</span></a></div></nav>
</article>

			</div><!-- #content -->

			
	<aside id="sidebar" class="sidebar solid-bg">
		<div class="sidebar-content widget-divider-off">
			<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<ins data-revive-zoneid="70" data-revive-ct0="%c" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins></div>
<section id="media_image-9" class="widget widget_media_image"><a href="https://opticundvision.de/jetzt-gewinnen-55-business-turbos-fur-kmu/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-18935  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2021/05/0001-300x250.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/0001-1024x853.jpg 1024w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/0001-768x640.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/0001-500x417.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/0001-24x20.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/0001-36x30.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/0001-48x40.jpg 48w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/0001.jpg 1170w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2021/05/0001-300x250.jpg" /><noscript><img width="300" height="250" src="https://opticundvision.de/wp-content/uploads/sites/7/2021/05/0001-300x250.jpg" class="image wp-image-18935  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2021/05/0001-300x250.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/0001-1024x853.jpg 1024w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/0001-768x640.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/0001-500x417.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/0001-24x20.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/0001-36x30.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/0001-48x40.jpg 48w, https://opticundvision.de/wp-content/uploads/sites/7/2021/05/0001.jpg 1170w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></section><section id="media_image-6" class="widget widget_media_image"><a href="https://opticundvision.de/augenopticundcorona/"><img width="234" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%20150'%3E%3C/svg%3E" class="image wp-image-16620  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px.jpg 234w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-24x15.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-36x23.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-48x31.jpg 48w" data-lazy-sizes="(max-width: 234px) 100vw, 234px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px.jpg" /><noscript><img width="234" height="150" src="https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px.jpg" class="image wp-image-16620  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px.jpg 234w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-24x15.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-36x23.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-48x31.jpg 48w" sizes="(max-width: 234px) 100vw, 234px" /></noscript></a></section><section id="media_image-5" class="widget widget_media_image"><a href="https://opticundvision.de/newsletter-anmeldung/"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="image wp-image-15532  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-768x384.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-500x250.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2.jpg 800w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg" /><noscript><img width="300" height="150" src="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg" class="image wp-image-15532  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-768x384.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-500x250.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></section><section id="media_image-8" class="widget widget_media_image"><a href="https://app.opticundvision.de/"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-18733  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-24x24.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-36x36.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-48x48.jpg 48w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-100x100.jpg 100w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212.jpg" /><noscript><img width="300" height="300" src="https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212.jpg" class="image wp-image-18733  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-24x24.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-36x36.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-48x48.jpg 48w, https://opticundvision.de/wp-content/uploads/sites/7/2021/03/Website-Banner_300x300px_3-212-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br><hr><br></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title">Instagram</div><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_opticundvision#6" data-res="auto" data-cols="3" data-num="6" data-shortcode-atts="{}"  data-postid="18994">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/opticundvision/" target="_blank" rel="noopener nofollow" title="@opticundvision" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 >opticundvision</h3>
	                        <p class="sbi_bio" >Magazin für wertige Augenoptik</p>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://opticundvision.de/wp-content/uploads/sites/7/sb-instagram-feed-images/opticundvision.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" alt="opticundvision" width="50" height="50" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/sb-instagram-feed-images/opticundvision.jpg"><noscript><img src="https://opticundvision.de/wp-content/uploads/sites/7/sb-instagram-feed-images/opticundvision.jpg" alt="opticundvision" width="50" height="50"></noscript>
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17846949797528930" data-date="1616427353">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMuevbaBvSd/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-muc2-1.cdninstagram.com/v/t51.29350-15/163952571_281600303373615_2525152536471393985_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=cOxD9ujsbNQAX-609yD&#038;_nc_ht=scontent-muc2-1.cdninstagram.com&#038;oh=ef56b72815d5e6085d1ec261eee634f9&#038;oe=60CF6E09" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/163952571_281600303373615_2525152536471393985_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cOxD9ujsbNQAX-609yD&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=ef56b72815d5e6085d1ec261eee634f9&amp;oe=60CF6E09&quot;,&quot;150&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/163952571_281600303373615_2525152536471393985_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cOxD9ujsbNQAX-609yD&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=ef56b72815d5e6085d1ec261eee634f9&amp;oe=60CF6E09&quot;,&quot;320&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/163952571_281600303373615_2525152536471393985_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cOxD9ujsbNQAX-609yD&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=ef56b72815d5e6085d1ec261eee634f9&amp;oe=60CF6E09&quot;,&quot;640&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/163952571_281600303373615_2525152536471393985_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cOxD9ujsbNQAX-609yD&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=ef56b72815d5e6085d1ec261eee634f9&amp;oe=60CF6E09&quot;}">
            <span class="sbi-screenreader">Instagram-Beitrag 17846949797528930</span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Instagram-Beitrag 17846949797528930" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Instagram-Beitrag 17846949797528930"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17853329450509587" data-date="1616427136">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMueU5IBZC7/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-muc2-1.cdninstagram.com/v/t51.29350-15/164347464_1244579209269938_7520955468662124052_n.jpg?_nc_cat=101&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=HxbMRatNzScAX-5qtxl&#038;_nc_ht=scontent-muc2-1.cdninstagram.com&#038;oh=ad9c4dbdc44ca72c84b1e6c7a295c9e1&#038;oe=60CD967E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/164347464_1244579209269938_7520955468662124052_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=HxbMRatNzScAX-5qtxl&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=ad9c4dbdc44ca72c84b1e6c7a295c9e1&amp;oe=60CD967E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/164347464_1244579209269938_7520955468662124052_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=HxbMRatNzScAX-5qtxl&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=ad9c4dbdc44ca72c84b1e6c7a295c9e1&amp;oe=60CD967E&quot;,&quot;320&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/164347464_1244579209269938_7520955468662124052_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=HxbMRatNzScAX-5qtxl&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=ad9c4dbdc44ca72c84b1e6c7a295c9e1&amp;oe=60CD967E&quot;,&quot;640&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/164347464_1244579209269938_7520955468662124052_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=HxbMRatNzScAX-5qtxl&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=ad9c4dbdc44ca72c84b1e6c7a295c9e1&amp;oe=60CD967E&quot;}">
            <span class="sbi-screenreader">Instagram-Beitrag 17853329450509587</span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Instagram-Beitrag 17853329450509587" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Instagram-Beitrag 17853329450509587"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17876276543257532" data-date="1616426832">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMudv2fh95S/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-muc2-1.cdninstagram.com/v/t51.29350-15/162521893_252731113231198_6072603592303963869_n.jpg?_nc_cat=101&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=424sFZgvbMoAX9i80jf&#038;_nc_ht=scontent-muc2-1.cdninstagram.com&#038;oh=47d9ead72ac788173f21f96d9b01168f&#038;oe=60CCBD4A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/162521893_252731113231198_6072603592303963869_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=424sFZgvbMoAX9i80jf&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=47d9ead72ac788173f21f96d9b01168f&amp;oe=60CCBD4A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/162521893_252731113231198_6072603592303963869_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=424sFZgvbMoAX9i80jf&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=47d9ead72ac788173f21f96d9b01168f&amp;oe=60CCBD4A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/162521893_252731113231198_6072603592303963869_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=424sFZgvbMoAX9i80jf&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=47d9ead72ac788173f21f96d9b01168f&amp;oe=60CCBD4A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/162521893_252731113231198_6072603592303963869_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=424sFZgvbMoAX9i80jf&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=47d9ead72ac788173f21f96d9b01168f&amp;oe=60CCBD4A&quot;}">
            <span class="sbi-screenreader">Instagram-Beitrag 17876276543257532</span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Instagram-Beitrag 17876276543257532" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Instagram-Beitrag 17876276543257532"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17874080576229842" data-date="1615885598">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMeVbLCBRbt/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-muc2-1.cdninstagram.com/v/t51.29350-15/160374489_825084744756059_7348113308727940286_n.jpg?_nc_cat=106&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=xBQiBpRChUQAX_VXCkl&#038;_nc_ht=scontent-muc2-1.cdninstagram.com&#038;oh=f0efafadc39f110b2a65b6f36fa342ad&#038;oe=60CF0EA9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/160374489_825084744756059_7348113308727940286_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xBQiBpRChUQAX_VXCkl&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=f0efafadc39f110b2a65b6f36fa342ad&amp;oe=60CF0EA9&quot;,&quot;150&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/160374489_825084744756059_7348113308727940286_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xBQiBpRChUQAX_VXCkl&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=f0efafadc39f110b2a65b6f36fa342ad&amp;oe=60CF0EA9&quot;,&quot;320&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/160374489_825084744756059_7348113308727940286_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xBQiBpRChUQAX_VXCkl&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=f0efafadc39f110b2a65b6f36fa342ad&amp;oe=60CF0EA9&quot;,&quot;640&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/160374489_825084744756059_7348113308727940286_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xBQiBpRChUQAX_VXCkl&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=f0efafadc39f110b2a65b6f36fa342ad&amp;oe=60CF0EA9&quot;}">
            <span class="sbi-screenreader">Instagram-Beitrag 17874080576229842</span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Instagram-Beitrag 17874080576229842" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Instagram-Beitrag 17874080576229842"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17893433167944180" data-date="1615885142">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMeUjhtB3yR/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-muc2-1.cdninstagram.com/v/t51.29350-15/161229033_514756089513058_5861222893694629870_n.jpg?_nc_cat=110&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=n7UX8MUs3-kAX8RaqzA&#038;_nc_ht=scontent-muc2-1.cdninstagram.com&#038;oh=c27df0dba7748e9050675e04a0e6093f&#038;oe=60CF8A44" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/161229033_514756089513058_5861222893694629870_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n7UX8MUs3-kAX8RaqzA&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=c27df0dba7748e9050675e04a0e6093f&amp;oe=60CF8A44&quot;,&quot;150&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/161229033_514756089513058_5861222893694629870_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n7UX8MUs3-kAX8RaqzA&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=c27df0dba7748e9050675e04a0e6093f&amp;oe=60CF8A44&quot;,&quot;320&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/161229033_514756089513058_5861222893694629870_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n7UX8MUs3-kAX8RaqzA&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=c27df0dba7748e9050675e04a0e6093f&amp;oe=60CF8A44&quot;,&quot;640&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/161229033_514756089513058_5861222893694629870_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n7UX8MUs3-kAX8RaqzA&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=c27df0dba7748e9050675e04a0e6093f&amp;oe=60CF8A44&quot;}">
            <span class="sbi-screenreader">Instagram-Beitrag 17893433167944180</span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Instagram-Beitrag 17893433167944180" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Instagram-Beitrag 17893433167944180"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18094368733241942" data-date="1615884839">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMeT-iHheQ-/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-muc2-1.cdninstagram.com/v/t51.29350-15/160253762_163358498939146_1703357109529247579_n.jpg?_nc_cat=105&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9zQ_TQJjzsgAX9cxXwb&#038;_nc_ht=scontent-muc2-1.cdninstagram.com&#038;oh=d081b4c0554f7d6e94aac74aad400793&#038;oe=60CF0FEC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/160253762_163358498939146_1703357109529247579_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9zQ_TQJjzsgAX9cxXwb&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=d081b4c0554f7d6e94aac74aad400793&amp;oe=60CF0FEC&quot;,&quot;150&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/160253762_163358498939146_1703357109529247579_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9zQ_TQJjzsgAX9cxXwb&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=d081b4c0554f7d6e94aac74aad400793&amp;oe=60CF0FEC&quot;,&quot;320&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/160253762_163358498939146_1703357109529247579_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9zQ_TQJjzsgAX9cxXwb&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=d081b4c0554f7d6e94aac74aad400793&amp;oe=60CF0FEC&quot;,&quot;640&quot;:&quot;https:\/\/scontent-muc2-1.cdninstagram.com\/v\/t51.29350-15\/160253762_163358498939146_1703357109529247579_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9zQ_TQJjzsgAX9cxXwb&amp;_nc_ht=scontent-muc2-1.cdninstagram.com&amp;oh=d081b4c0554f7d6e94aac74aad400793&amp;oe=60CF0FEC&quot;}">
            <span class="sbi-screenreader">Instagram-Beitrag 18094368733241942</span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Instagram-Beitrag 18094368733241942" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Instagram-Beitrag 18094368733241942"></noscript>
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" style="background: rgb(0,0,0);color: rgb(255,255,255);">
            <span class="sbi_btn_text">Mehr Bilder</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/opticundvision/" style="background: rgb(221,153,51);color: rgb(255,255,255);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Instagram folgen</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_opticundvision#6" data-resized="{&quot;17874080576229842&quot;:{&quot;id&quot;:&quot;160374489_825084744756059_7348113308727940286_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17893433167944180&quot;:{&quot;id&quot;:&quot;161229033_514756089513058_5861222893694629870_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18094368733241942&quot;:{&quot;id&quot;:&quot;160253762_163358498939146_1703357109529247579_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17876276543257532&quot;:{&quot;id&quot;:&quot;162521893_252731113231198_6072603592303963869_n&quot;,&quot;ratio&quot;:&quot;1.56&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17846949797528930&quot;:{&quot;id&quot;:&quot;163952571_281600303373615_2525152536471393985_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17853329450509587&quot;:{&quot;id&quot;:&quot;164347464_1244579209269938_7520955468662124052_n&quot;,&quot;ratio&quot;:&quot;1.26&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

</div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br><hr><br></div></section><section id="fbw_id-2" class="widget widget_fbw_id"><div class="widget-title">Folgen Sie uns auf Facebook</div><div class="fb_loader" style="text-align: center !important;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook Pagelike Widget" data-lazy-src="https://opticundvision.de/wp-content/plugins/facebook-pagelike-widget/loader.gif" /><noscript><img src="https://opticundvision.de/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></noscript></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/Optic.Vision " data-width="300" data-height="90" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false" data-tabs=""></div></section>        <!-- A WordPress plugin developed by Milap Patel -->
    		</div>
	</aside><!-- #sidebar -->


			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->

	
	</div><!-- #main -->

	

	
	<!-- !Footer -->
	<footer id="footer" class="footer solid-bg">

		
			<div class="wf-wrap">
				<div class="wf-container-footer">
					<div class="wf-container">
						<section id="text-2" class="widget widget_text wf-cell wf-1-3">			<div class="textwidget"><p><a href="#uc-corner-modal-show">Cookie-Einstellungen</a></p>
</div>
		</section>					</div><!-- .wf-container -->
				</div><!-- .wf-container-footer -->
			</div><!-- .wf-wrap -->

			
<!-- !Bottom-bar -->
<div id="bottom-bar" class="logo-left" role="contentinfo">
    <div class="wf-wrap">
        <div class="wf-container-bottom">

			
            <div class="wf-float-right">

				<div class="bottom-text-block"><p>© opticundvision.de</p>
</div>
            </div>

        </div><!-- .wf-container-bottom -->
    </div><!-- .wf-wrap -->
</div><!-- #bottom-bar -->
	</footer><!-- #footer -->


	<a href="#" class="scroll-top"><span class="screen-reader-text">Go to Top</span></a>

</div><!-- #page -->

	<script type="text/javascript">
		function atomicBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://opticundvision.de/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/themes/dt-the7/js-lite/main.min.js?ver=9.6.0' id='dt-main-js'></script>
<script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/atomic-blocks/dist/assets/js/dismiss.js?ver=1616759868' id='atomic-blocks-dismiss-js-js'></script>
<script type='text/javascript' src='https://opticundvision.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='the-grid-js-extra'>
/* <![CDATA[ */
var tg_global_var = {"url":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php","nonce":"28e6cbb8ff","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null,"main_query":{"page":0,"year":2021,"monthnum":5,"day":20,"name":"seiko-sensity-dark-und-sensity-2-neue-selbsttoenende-brillenglaeser","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"parsed_rml_folder":0,"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC","use_rml_folder":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=2.7.9.1' id='the-grid-js'></script>
<script type='text/javascript' src='https://opticundvision.de/wp-includes/js/wp-embed.min.js?ver=f91a23ea5b3743642f08e859b8353077' id='wp-embed-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/sb-instagram-feed-images\/","placeholder":"https:\/\/opticundvision.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1' id='sb_instagram_scripts-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"de_DE"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1616759868' id='milapfbwidgetscript-js'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery('#objektleitung').append('<p>Rosemarie Frühauf</p>')
</script>
<!-- end Simple Custom CSS and JS -->
<script type="text/javascript">var to_like_post = {"url":"https://opticundvision.de/wp-admin/admin-ajax.php","nonce":"f5d5f1ccc9"};!function(t){"use strict";t(document).ready(function(){t(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(e){e.preventDefault();var o=t(this),n=o.data("post-id"),s=parseInt(o.find(".to-like-count").text());return o.addClass("heart-pulse"),t.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:n,like_nb:s},context:o,success:function(e){e&&((o=t(this)).attr("title",e.title),o.find(".to-like-count").text(e.count),o.removeClass(e.remove_class+" heart-pulse").addClass(e.add_class))}}),!1})})}(jQuery);</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://opticundvision.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share" aria-label="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)">
			</button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Next (arrow right)">
			</button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1621640062 -->