<!DOCTYPE html> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" class="no-js">
<!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"><meta name="theme-color" content="#fdc134"/><link rel="profile" href="https://gmpg.org/xfn/11" /> <script type="text/javascript">if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                var originalAddEventListener = EventTarget.prototype.addEventListener,
                    oldWidth = window.innerWidth;

                EventTarget.prototype.addEventListener = function (eventName, eventHandler, useCapture) {
                    if (eventName === "resize") {
                        originalAddEventListener.call(this, eventName, function (event) {
                            if (oldWidth === window.innerWidth) {
                                return;
                            }
                            else if (oldWidth !== window.innerWidth) {
                                oldWidth = window.innerWidth;
                            }
                            if (eventHandler.handleEvent) {
                                eventHandler.handleEvent.call(this, event);
                            }
                            else {
                                eventHandler.call(this, event);
                            };
                        }, useCapture);
                    }
                    else {
                        originalAddEventListener.call(this, eventName, eventHandler, useCapture);
                    };
                };
            };</script> <title>Brillen.de meldet mehr als 100 Mio. Euro Umsatz 2019 - Wachstum auch 2020 - OpticUndVision</title><link rel="stylesheet" href="https://opticundvision.de/wp-content/cache/min/7/3e14aee8aa28ad1e6e27a2eea25ea5c0.css" data-minify="1" /><meta property="og:title" content="Brillen.de meldet mehr als 100 Mio. Euro Umsatz 2019 - Wachstum auch 2020"/><meta property="og:description" content="Bild: Screenshot Brillen.de Der Omnichannel-Optiker SuperVista AG setzte im Jahr 2019 erstmals mehr als 100 Millionen Euro um und will auch im Corona-Jahr 20"/><meta property="og:image" content="https://opticundvision.de/wp-content/uploads/sites/7/2020/08/brillensnip.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Brillen.de meldet mehr als 100 Mio. Euro Umsatz 2019 - Wachstum auch 2020"/><meta name="twitter:description" content="Bild: Screenshot Brillen.de Der Omnichannel-Optiker SuperVista AG setzte im Jahr 2019 erstmals mehr als 100 Millionen Euro um und will auch im Corona-Jahr 20"/><meta name="twitter:image" content="https://opticundvision.de/wp-content/uploads/sites/7/2020/08/brillensnip.jpg"/><meta name="author" content="r.fruehauf"/><meta name="description" content="Brillen.de meldet mehr als 100 Mio. Euro Umsatz 2019 - Wachstum auch 2020 OPTIC+VISION ist ein Magazin, das AugenoptikerInnen (InhaberInnen und Führungskräfte), engagierte Angestellte, Studenten und Nachwuchs in der handwerklichen Ausbildung über die gesamte Optikbranche informiert und inspiriert."/><link rel="canonical" href="https://opticundvision.de/2020/08/28/brillen-de-meldet-mehr-als-100-mio-euro-umsatz-2019-wachstum-auch-2020/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:url" content="https://opticundvision.de/2020/08/28/brillen-de-meldet-mehr-als-100-mio-euro-umsatz-2019-wachstum-auch-2020/" /><meta property="og:site_name" content="OpticUndVision" /><meta property="article:publisher" content="https://www.facebook.com/Optic.Vision" /><meta property="article:section" content="Allgemein" /><meta property="article:published_time" content="2020-08-28T11:08:39+02:00" /><meta property="article:modified_time" content="2020-08-28T11:11:48+02:00" /><meta property="og:updated_time" content="2020-08-28T11:11:48+02:00" /><meta name="twitter:card" content="summary" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://opticundvision.de/#organization","name":"OPTIC+VISION","url":"https://opticundvision.de/","sameAs":["https://www.facebook.com/Optic.Vision","https://www.instagram.com/opticundvision/"],"logo":{"@type":"ImageObject","@id":"https://opticundvision.de/#logo","url":"https://opticundvision.de/wp-content/uploads/sites/7/2019/08/ov-150px.png","width":750,"height":150,"caption":"OPTIC+VISION"},"image":{"@id":"https://opticundvision.de/#logo"}},{"@type":"WebSite","@id":"https://opticundvision.de/#website","url":"https://opticundvision.de/","name":"OpticUndVision","publisher":{"@id":"https://opticundvision.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://opticundvision.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://opticundvision.de/2020/08/28/brillen-de-meldet-mehr-als-100-mio-euro-umsatz-2019-wachstum-auch-2020/#primaryimage","url":"https://opticundvision.de/wp-content/uploads/sites/7/2020/08/brillensnip.jpg","width":330,"height":295},{"@type":"WebPage","@id":"https://opticundvision.de/2020/08/28/brillen-de-meldet-mehr-als-100-mio-euro-umsatz-2019-wachstum-auch-2020/#webpage","url":"https://opticundvision.de/2020/08/28/brillen-de-meldet-mehr-als-100-mio-euro-umsatz-2019-wachstum-auch-2020/","inLanguage":"de-DE","name":"Brillen.de meldet mehr als 100 Mio. Euro Umsatz 2019 - Wachstum auch 2020 - OpticUndVision","isPartOf":{"@id":"https://opticundvision.de/#website"},"primaryImageOfPage":{"@id":"https://opticundvision.de/2020/08/28/brillen-de-meldet-mehr-als-100-mio-euro-umsatz-2019-wachstum-auch-2020/#primaryimage"},"datePublished":"2020-08-28T11:08:39+02:00","dateModified":"2020-08-28T11:11:48+02:00","description":"Brillen.de meldet mehr als 100 Mio. Euro Umsatz 2019 - Wachstum auch 2020 OPTIC+VISION ist ein Magazin, das AugenoptikerInnen (InhaberInnen und F\u00fchrungskr\u00e4fte), engagierte Angestellte, Studenten und Nachwuchs in der handwerklichen Ausbildung \u00fcber die gesamte Optikbranche informiert und inspiriert."},{"@type":"Article","@id":"https://opticundvision.de/2020/08/28/brillen-de-meldet-mehr-als-100-mio-euro-umsatz-2019-wachstum-auch-2020/#article","isPartOf":{"@id":"https://opticundvision.de/2020/08/28/brillen-de-meldet-mehr-als-100-mio-euro-umsatz-2019-wachstum-auch-2020/#webpage"},"author":{"@id":"https://opticundvision.de/#/schema/person/528a15d99af9a7c6ca2a4bb2ed296cf2"},"headline":"Brillen.de meldet mehr als 100 Mio. Euro Umsatz 2019 &#8211; Wachstum auch 2020","datePublished":"2020-08-28T11:08:39+02:00","dateModified":"2020-08-28T11:11:48+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://opticundvision.de/2020/08/28/brillen-de-meldet-mehr-als-100-mio-euro-umsatz-2019-wachstum-auch-2020/#webpage"},"publisher":{"@id":"https://opticundvision.de/#organization"},"image":{"@id":"https://opticundvision.de/2020/08/28/brillen-de-meldet-mehr-als-100-mio-euro-umsatz-2019-wachstum-auch-2020/#primaryimage"},"articleSection":""},{"@type":["Person"],"@id":"https://opticundvision.de/#/schema/person/528a15d99af9a7c6ca2a4bb2ed296cf2","name":"r.fruehauf","image":{"@type":"ImageObject","@id":"https://opticundvision.de/#authorlogo","url":"https://secure.gravatar.com/avatar/efae1366439944e9ca60791134819ea1?s=96&d=blank&r=g","caption":"r.fruehauf"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="OpticUndVision &raquo; Feed" href="https://opticundvision.de/feed/" /><link rel="alternate" type="application/rss+xml" title="OpticUndVision &raquo; Kommentar-Feed" href="https://opticundvision.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="OpticUndVision &raquo; Brillen.de meldet mehr als 100 Mio. Euro Umsatz 2019 &#8211; Wachstum auch 2020 Kommentar-Feed" href="https://opticundvision.de/2020/08/28/brillen-de-meldet-mehr-als-100-mio-euro-umsatz-2019-wachstum-auch-2020/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='dt-web-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,500,600,700|Roboto+Condensed:400,600,700|Duru+Sans:400,600,700&#038;display=swap' type='text/css' media='all' /><style id='dt-main-inline-css' type='text/css'>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</style><style id='the-grid-inline-css' type='text/css'>.tolb-holder{background:rgba(0,0,0,.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#fff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,.2);border-left:3px solid #fff}.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}</style> <script type='text/javascript' src='https://opticundvision.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp-5c99f765b21e82933922b0f1e6d1586b.js' id='jquery-migrate-js'></script> <script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/advanced-floating-content/public/js/advanced-floating-content-public-dddd9af8b247f838d8d698c4faa6d51e.js' id='advanced-floating-content-js'></script> <script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/advanced-floating-content/public/js/jquery.cookie.min.js?ver=1.0.0' id='advanced-floating-contentcookies-js'></script> <script type='text/javascript' id='dt-above-fold-js-extra'>/* <![CDATA[ */ var dtLocal = {"themeUrl":"https:\/\/opticundvision.de\/wp-content\/themes\/dt-the7","passText":"Um diesen gesch\u00fctzten Eintrag anzusehen, geben Sie bitte das Passwort ein:","moreButtonText":{"loading":"Lade...","loadMore":"Mehr laden"},"postID":"17586","ajaxurl":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php","REST":{"baseUrl":"https:\/\/opticundvision.de\/wp-json\/the7\/v1","endpoints":{"sendMail":"\/send-mail"}},"contactMessages":{"required":"One or more fields have an error. Please check and try again.","terms":"Please accept the privacy policy.","fillTheCaptchaError":"Please, fill the captcha."},"captchaSiteKey":"","ajaxNonce":"25f8915bfe","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"solid","color":"#fdc134"},"desktopHeader":{"height":180},"ToggleCaptionEnabled":"disabled","ToggleCaption":"Navigation","floatingHeader":{"showAfter":250,"showMenu":true,"height":60,"logo":{"showLogo":false,"html":"<img class=\" preload-me\" src=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2019\/08\/ov-80px.png\" srcset=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2019\/08\/ov-80px.png 400w\" width=\"400\" height=\"80\"   sizes=\"400px\" alt=\"OpticUndVision\" \/>","url":"https:\/\/opticundvision.de\/"}},"topLine":{"floatingTopLine":{"logo":{"showLogo":false,"html":""}}},"mobileHeader":{"firstSwitchPoint":1080,"secondSwitchPoint":1080,"firstSwitchPointHeight":80,"secondSwitchPointHeight":80,"mobileToggleCaptionEnabled":"disabled","mobileToggleCaption":"Menu"},"stickyMobileHeaderFirstSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2020\/02\/ouv_Logo_1c-2.jpg\" srcset=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2020\/02\/ouv_Logo_1c-2.jpg 514w\" width=\"514\" height=\"100\"   sizes=\"514px\" alt=\"OpticUndVision\" \/>"}},"stickyMobileHeaderSecondSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2020\/02\/ouv_Logo_1c-2.jpg\" srcset=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2020\/02\/ouv_Logo_1c-2.jpg 514w\" width=\"514\" height=\"100\"   sizes=\"514px\" alt=\"OpticUndVision\" \/>"}},"content":{"textColor":"#4c4c4c","headerColor":"#000000"},"sidebar":{"switchPoint":820},"boxedWidth":"1170px","stripes":{"stripe1":{"textColor":"#989a9f","headerColor":"#ebecef"},"stripe2":{"textColor":"#1b1b1d","headerColor":"#1b1b1d"},"stripe3":{"textColor":"#1b1b1d","headerColor":"#1b1b1d"}}}};
var dtShare = {"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp"},"overlayOpacity":"85"}; /* ]]> */</script> <script type='text/javascript' src='https://opticundvision.de/wp-content/themes/dt-the7/js/above-the-fold.min.js?ver=9.0.1.1' id='dt-above-fold-js'></script> <link rel="https://api.w.org/" href="https://opticundvision.de/wp-json/" /><link rel="alternate" type="application/json" href="https://opticundvision.de/wp-json/wp/v2/posts/17586" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opticundvision.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opticundvision.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://opticundvision.de/?p=17586' /><link rel="alternate" type="application/json+oembed" href="https://opticundvision.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopticundvision.de%2F2020%2F08%2F28%2Fbrillen-de-meldet-mehr-als-100-mio-euro-umsatz-2019-wachstum-auch-2020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://opticundvision.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopticundvision.de%2F2020%2F08%2F28%2Fbrillen-de-meldet-mehr-als-100-mio-euro-umsatz-2019-wachstum-auch-2020%2F&#038;format=xml" /> <style></style><link rel="pingback" href="https://opticundvision.de/xmlrpc.php"> <script type="text/javascript">document.addEventListener("DOMContentLoaded", function(event) { 
	var load = document.getElementById("load");
	if(!load.classList.contains('loader-removed')){
		var removeLoading = setTimeout(function() {
			load.className += " loader-removed";
		}, 300);
	}
});</script> <link rel="icon" href="https://opticundvision.de/wp-content/uploads/sites/7/2019/09/ouv_Logo_orange_H160x160-1.png" type="image/png" sizes="16x16"/>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-146129208-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-146129208-2');</script><style id='the7-custom-inline-css' type='text/css'>.main-nav>li>a .text-wrap,.header-bar .main-nav>li>a,.menu-box .main-nav>li>a{-webkit-flex-flow:column wrap;-moz-flex-flow:column wrap;-ms-flex-flow:column wrap;flex-flow:column wrap}.main-nav>.menu-item>a .fa{padding-right:0;padding-bottom:4px}.textwidget input{width:auto!important}.quiz_section{padding:0px!important}.wp-block-columns{border:2px solid #d49a00;padding:10px}.wp-block-column{vertical-align:center}.wpforms-submit{color:#ffffff!important;background:#d49a00!important}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-17586 single-format-standard wp-embed-responsive no-comments boxed-layout dt-responsive-on right-mobile-menu-close-icon ouside-menu-close-icon mobile-hamburger-close-bg-enable mobile-hamburger-close-bg-hover-enable fade-medium-mobile-menu-close-icon fade-medium-menu-close-icon srcset-enabled btn-flat custom-btn-color custom-btn-hover-color phantom-slide phantom-shadow-decoration phantom-logo-off sticky-mobile-header top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on popup-message-style dt-fa-compatibility the7-ver-9.0.1.1"><div id="load" class="ring-loader"><div class="load-wrap"></div></div><div id="page" class="boxed"> <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a><div class="masthead classic-header left full-width-line widgets dividers line-decoration shadow-mobile-header-decoration small-mobile-menu-icon dt-parent-menu-clickable" role="banner"><div class="top-bar top-bar-line-hide"><div class="top-bar-bg" ></div><div class="mini-widgets left-widgets"></div><div class="right-widgets mini-widgets"><div class="mini-nav show-on-desktop near-logo-first-switch in-menu-second-switch list-type-menu list-type-menu-first-switch list-type-menu-second-switch"><ul id="top-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16100 first"><a href='https://shop.mgo-fachverlage.de/optic-vision.html' data-level='1'><span class="menu-item-text"><span class="menu-text">Shop</span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16097"><a href='https://www.mgo-fachverlage.de/agb.html' data-level='1'><span class="menu-item-text"><span class="menu-text">AGBS</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16094"><a href='https://opticundvision.de/datenschutz/' data-level='1'><span class="menu-item-text"><span class="menu-text">Datenschutz</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16095"><a href='https://opticundvision.de/impressum/' data-level='1'><span class="menu-item-text"><span class="menu-text">Impressum</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16096"><a href='https://opticundvision.de/kontakt/' data-level='1'><span class="menu-item-text"><span class="menu-text">Kontakt</span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16098"><a href='https://www.mgo-fachverlage.de' class='menu-image-title-hide menu-image-not-hovered' data-level='1'><span class="menu-item-text"><span class="menu-text"><span class="menu-image-title-hide menu-image-title">Verlag</span><img width="48" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2015'%3E%3C/svg%3E" class="menu-image menu-image-title-hide" alt="" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/mgo70-48x15.png" /><noscript><img width="48" height="15" src="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/mgo70-48x15.png" class="menu-image menu-image-title-hide" alt="" /></noscript></span></span></a></li></ul><div class="menu-select"><span class="customSelect1"><span class="customSelectInner"><i class=" the7-mw-icon-dropdown-menu-bold"></i>head</span></span></div></div></div></div><header class="header-bar"><div class="branding"><div id="site-title" class="assistive-text">OpticUndVision</div><div id="site-description" class="assistive-text">Das Magazin für wertige Augenoptik</div> <a class="" href="https://opticundvision.de/"><img class=" preload-me" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20514%20100'%3E%3C/svg%3E" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/ouv_Logo_1c-2.jpg 514w" width="514" height="100" data-lazy-sizes="514px" alt="OpticUndVision" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/ouv_Logo_1c-2.jpg" /><noscript><img class=" preload-me" src="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/ouv_Logo_1c-2.jpg" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/ouv_Logo_1c-2.jpg 514w" width="514" height="100" sizes="514px" alt="OpticUndVision" /></noscript></a><div class="mini-widgets"></div><div class="mini-widgets"><div class="mini-search show-on-desktop near-logo-first-switch near-logo-second-switch classic-search custom-icon"><form class="searchform mini-widget-searchform" role="search" method="get" action="https://opticundvision.de/"><div class="screen-reader-text">Search:</div> <input type="text" class="field searchform-s" name="s" value="" placeholder="Suchen..." title="Search form"/> <a href="#go" class="search-icon"><i class="the7-mw-icon-search"></i></a> <input type="submit" class="assistive-text searchsubmit" value="Los!"/></form></div></div></div><nav class="navigation"><ul id="primary-menu" class="main-nav bg-outline-decoration hover-outline-decoration active-outline-decoration" role="navigation"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13353 first"><a href='https://opticundvision.de/' data-level='1'><span class="menu-item-text"><span class="menu-text">News</span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14876"><a href='https://mgo-fachverlage.de/mediadaten/opticundvision.html' target='_blank' data-level='1'><span class="menu-item-text"><span class="menu-text">Mediadaten</span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13359"><a href='https://shop.mgo-fachverlage.de/optic-vision.html' target='_blank' data-level='1'><span class="menu-item-text"><span class="menu-text">Abonnement</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13354"><a href='https://opticundvision.de/e-paper-app/' data-level='1'><span class="menu-item-text"><span class="menu-text">E-Paper-App</span></span></a></li></ul></nav></header></div><div class="dt-mobile-header mobile-menu-show-divider"><div class="dt-close-mobile-menu-icon"><div class="close-line-wrap"><span class="close-line"></span><span class="close-line"></span><span class="close-line"></span></div></div><ul id="mobile-menu" class="mobile-main-nav" role="navigation"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13353 first"><a href='https://opticundvision.de/' data-level='1'><span class="menu-item-text"><span class="menu-text">News</span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14876"><a href='https://mgo-fachverlage.de/mediadaten/opticundvision.html' target='_blank' data-level='1'><span class="menu-item-text"><span class="menu-text">Mediadaten</span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13359"><a href='https://shop.mgo-fachverlage.de/optic-vision.html' target='_blank' data-level='1'><span class="menu-item-text"><span class="menu-text">Abonnement</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13354"><a href='https://opticundvision.de/e-paper-app/' data-level='1'><span class="menu-item-text"><span class="menu-text">E-Paper-App</span></span></a></li></ul><div class='mobile-mini-widgets-in-menu'></div></div><div class="page-title content-left disabled-bg breadcrumbs-off breadcrumbs-mobile-off page-title-responsive-enabled" data-prlx-speed="0.5"><div class="wf-wrap"><div class="page-title-head hgroup"><h1 class="entry-title">Brillen.de meldet mehr als 100 Mio. Euro Umsatz 2019 &#8211; Wachstum auch 2020</h1></div></div></div><div id="main" class="sidebar-right sidebar-divider-off"><div class="main-gradient"></div><div class="wf-wrap"><div class="wf-container-main"><div id="content" class="content" role="main"><article id="post-17586" class="post-17586 post type-post status-publish format-standard category-allgemein category-1 description-off"><div class="entry-content"><figure class="wp-block-image size-large"><img width="330" height="295" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20295'%3E%3C/svg%3E" alt="" class="wp-image-17588" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/08/brillensnip.jpg 330w, https://opticundvision.de/wp-content/uploads/sites/7/2020/08/brillensnip-300x268.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2020/08/brillensnip-24x21.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2020/08/brillensnip-36x32.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2020/08/brillensnip-48x43.jpg 48w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2020/08/brillensnip.jpg" /><noscript><img width="330" height="295" src="https://opticundvision.de/wp-content/uploads/sites/7/2020/08/brillensnip.jpg" alt="" class="wp-image-17588" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/08/brillensnip.jpg 330w, https://opticundvision.de/wp-content/uploads/sites/7/2020/08/brillensnip-300x268.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2020/08/brillensnip-24x21.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2020/08/brillensnip-36x32.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2020/08/brillensnip-48x43.jpg 48w" sizes="(max-width: 330px) 100vw, 330px" /></noscript><figcaption>Bild: Screenshot Brillen.de</figcaption></figure><p><strong>Der Omnichannel-Optiker SuperVista AG setzte im Jahr 2019 erstmals mehr als 100 Millionen Euro um und will auch im Corona-Jahr 2020 wachsen, laut Pressemitteilung.</strong></p><ul><li>2019: Umsatz +35 % auf 118 Mio. Euro bei einem EBITDA von 5,1 Mio. Euro (Vorjahr: 0,6 Mio. Euro)</li><li>Neben dem Kernmarkt Deutschland trägt die Internationalisierung mehr und mehr zum Wachstum bei</li><li>Unterstützung von Partner-Optikern in der Corona-Krise durch Kredite und Umsetzung von Hygiene-Konzepten</li><li>Ausblick 2020 positiv: Umsatzwachstum auf 124 bis 130 Mio. Euro</li></ul><p>Berlin, 27.08.2020 – Die SuperVista AG, Hybrid-Optiker mit der Marke &#8220;<a href="http://brillen.de">brillen.de</a>&#8221; und der Lizenzmarke &#8220;STEINER-Vision&#8221;, hat den Wachstumskurs im Jahr 2019 fortgesetzt und die Umsatzmarke von 100 Millionen Euro geknackt. Dabei war die Gruppe mit ihren inzwischen mehr als 1.600 Partner-Optikern weltweit – davon über 600 in Deutschland – und über 60 eigenen brillen.de-Filialen deutlich profitabel. Auch für das Corona-Jahr 2020 ist SuperVista optimistisch. Nach dem Lock-Down zeigen die Monate ab Mai einen erfreulichen Erholungseffekt mit Brillenverkäufen schon wieder über Vor-Corona-Niveau. Daher erwartet SuperVista im laufenden Jahr ein erneutes Umsatzwachstum.&nbsp;</p><p>Im Jahr 2019 hat SuperVista mit dem Verkauf von komplett verglasten Brillen aus der eigenen Produktion den Konzernumsatz von 87,9 Mio. Euro um rund 35 % auf 118,6 Mio. Euro gesteigert. Wachstumstreiber war neben dem Kernmarkt Deutschland auch die konsequent vorangetriebene Internationalisierung. Das Auslandsgeschäft hat mit rund 30 % zum Gesamtumsatz beigetragen. Zu den bestehenden Auslandsmärkten UK, Spanien, Österreich und Italien sind in 2019 Polen und die USA hinzugekommen. Das Partnernetzwerk konnte konzernweit von 1.382 auf 1.475 Augenoptiker ausgebaut werden. Die Anzahl eigener Filialen stieg von 9 auf 31 in 2019. Mit der Expansion nahm die Anzahl der Mitarbeiter von 122 auf 170 (Jahresdurchschnitt) zu. Das Jahr 2019 war für SuperVista auch deutlich profitabel. So legte das operative Ergebnis (EBITDA) von 0,6 Mio. Euro auf 5,1 Mio. Euro zu. Zum Jahresende 2019 verfügte die Gruppe weiterhin über eine sehr solide Eigenkapitalquote von 56 %.&nbsp;</p><p><strong>Trotz Corona-Krise Wachstum von 5 % bis 10 % in 2020 erwartet</strong></p><p>„Mit unserem innovativen Geschäftsmodell als Hybrid-Optiker sind wir im Jahr 2019 erneut schneller gewachsen als der Brillen-Markt insgesamt“, verkündet Matthias Kamppeter, CEO der SuperVista AG, stolz. „Auch wenn die Corona-Pandemie derzeit die gesamte Branche vor Herausforderungen stellt, sind wir zuversichtlich, diese gemeinsam mit unseren Partner-Optikern zu überwinden. So haben wir während des Lock-Downs unsere Partner bei Bedarf mit Krediten unterstützt und Hygiene-Konzepte zum Schutz von Kunden und Mitarbeitern in allen Augenoptik-Fachgeschäften umgesetzt.&nbsp; Unter anderem beinhaltet das eine Technologie, die es ermöglicht, Sehtests völlig kontaktlos und mit Distanz zwischen dem Kunden und dem Optiker durchzuführen. Unsere Wachstumspotentiale für die kommenden Jahre beurteilen wir überaus positiv. Durch Corona gewinnt das Internet für Verbraucher noch schneller an Bedeutung. Davon profitieren wir aufgrund unserer seit Jahren gewachsenen Online-Präsenz.“&nbsp;</p><p>Das Geschäftsmodell von SuperVista ist mit der Verschmelzung von online und stationär effizient und bietet gerade in Corona-Zeiten Vorteile: Kunden werden online informiert und gewonnen. Sie wählen über die Internetseite der Gruppe – in Deutschland <a href="http://brillen.de">brillen.de</a> – ihren Wunschtermin für eine persönliche Beratung beim Optiker vor Ort. So wird der Kundenstrom in der Filiale gesteuert und der Mindestabstand jederzeit gewährleistet.&nbsp;</p><p>Aufgrund der positiven Entwicklung des operativen Geschäfts in den ersten beiden Monaten des Jahres und nach der Beendigung des Lock-Downs erwartet SuperVista für das Jahr 2020 einen Umsatz zwischen 124 Mio. Euro und 130 Mio. Euro. Das entspricht einer Steigerung zwischen 5 % und 10 % im Vergleich zum Vorjahr, trotz Corona-Krise. In den Folgejahren soll das Wachstum wieder beschleunigt werden. Die Expansion soll weiterhin durch den konsequenten Ausbau des Partneroptiker-Netzwerks im In- und Ausland vorangetrieben werden. Darüber hinaus plant SuperVista, in Deutschland die Anzahl der eigenen brillen.de-Filialen bis Ende 2021 auf 200 zu steigern.&nbsp;</p><p><em>Über die SuperVista AG:</em></p><p><em>Die SuperVista AG ist ein Hybrid-Optiker im Bereich der Augenoptik. Mit den Marken &#8220;<a href="http://brillen.de">brillen.de</a>&#8221; und der Lizenzmarke &#8220;STEINER-Vision&#8221; vertreibt das Unternehmen über ein stetig wachsendes Netzwerk von weltweit über 1.600 selbständigen Partner-Optikern komplett verglaste Brillen aus der eigenen Produktion. In Deutschland setzen über 600 Partner-Optiker das Konzept erfolgreich um. Kern des Geschäftsmodells ist das Zusammenspiel aus Online-Marketing zur Gewinnung von Neukunden und der Beratung bei der Glas- und Fassungswahl, dem Sehtest und dem Anpassen der fertigen Brillen ausschließlich über die stationären Partner-Optiker und den derzeit über 60 eigenen Filialen in Deutschland.</em></p><p>Text von Supervista.</p></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Kommentarnavigation</h2><div class="nav-links"><a class="nav-previous" href="https://opticundvision.de/2020/08/26/wegen-corona-sicht-kontakte-2020-wird-verschoben/" rel="prev"><i class="icomoon-the7-font-the7-arrow-29-3" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Zurück</span><span class="screen-reader-text">Vorheriger Beitrag:</span><span class="post-title h4-size">Wegen Corona: SICHT.KONTAKTE 2020 wird verschoben</span></a><a class="nav-next" href="https://opticundvision.de/2020/08/28/zwischenmitteilung-der-fielmann-ag-zum-30-juni-2020/" rel="next"><i class="icomoon-the7-font-the7-arrow-29-2" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Nächstes</span><span class="screen-reader-text">Nächster Beitrag:</span><span class="post-title h4-size">Fielmann: Positives Halbjahr trotz Corona-Krise</span></a></div></nav></article></div><aside id="sidebar" class="sidebar solid-bg"><div class="sidebar-content widget-divider-off"><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <ins data-revive-zoneid="70" data-revive-ct0="%c" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins> <script async src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php"></script></center></div></section><section id="media_image-6" class="widget widget_media_image"><a href="https://opticundvision.de/augenopticundcorona/"><img width="234" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%20150'%3E%3C/svg%3E" class="image wp-image-16620 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px.jpg 234w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-24x15.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-36x23.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-48x31.jpg 48w" data-lazy-sizes="(max-width: 234px) 100vw, 234px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px.jpg" /><noscript><img width="234" height="150" src="https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px.jpg" class="image wp-image-16620 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px.jpg 234w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-24x15.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-36x23.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-48x31.jpg 48w" sizes="(max-width: 234px) 100vw, 234px" /></noscript></a></section><section id="media_image-5" class="widget widget_media_image"><a href="https://opticundvision.de/newsletter-anmeldung/"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="image wp-image-15532 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-768x384.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-500x250.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2.jpg 800w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg" /><noscript><img width="300" height="150" src="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg" class="image wp-image-15532 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-768x384.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-500x250.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></section><section id="media_image-8" class="widget widget_media_image"><a href="https://opticundvision.de/e-paper-app/"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-17220 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Website-Banner_300x300px_6-20_Variante2.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Website-Banner_300x300px_6-20_Variante2-150x150.jpg 150w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Website-Banner_300x300px_6-20_Variante2-24x24.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Website-Banner_300x300px_6-20_Variante2-36x36.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Website-Banner_300x300px_6-20_Variante2-48x48.jpg 48w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Website-Banner_300x300px_6-20_Variante2.jpg" /><noscript><img width="300" height="300" src="https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Website-Banner_300x300px_6-20_Variante2.jpg" class="image wp-image-17220 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Website-Banner_300x300px_6-20_Variante2.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Website-Banner_300x300px_6-20_Variante2-150x150.jpg 150w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Website-Banner_300x300px_6-20_Variante2-24x24.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Website-Banner_300x300px_6-20_Variante2-36x36.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Website-Banner_300x300px_6-20_Variante2-48x48.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br><hr><br></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title">Instagram</div><div class="textwidget custom-html-widget"><div id="sb_instagram" class="sbi sbi_col_3 sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_opticundvision#6" data-res="auto" data-cols="3" data-num="6" data-shortcode-atts="{}" ><div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/opticundvision/" target="_blank" rel="noopener nofollow noreferrer" title="@opticundvision" class="sbi_header_link"><div class="sbi_header_text sbi_no_bio"><h3 >opticundvision</h3></div><div class="sbi_header_img" data-avatar-url="https://opticundvision.de/wp-content/uploads/sites/7/sb-instagram-feed-images/opticundvision.jpg"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" alt="opticundvision" width="50" height="50" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/sb-instagram-feed-images/opticundvision.jpg"><noscript><img src="https://opticundvision.de/wp-content/uploads/sites/7/sb-instagram-feed-images/opticundvision.jpg" alt="opticundvision" width="50" height="50"></noscript></div> </a></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17887416706655330" data-date="1598340855"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CETdfBnhAqV/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-dus1-1.cdninstagram.com/v/t51.29350-15/118470165_119349709661116_4045910945398629230_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=cXxNz09TJtgAX_xX06Y&#038;_nc_ht=scontent-dus1-1.cdninstagram.com&#038;oh=6ce17aac90ae706f8fa71df29ad54e83&#038;oe=5F6CDAFF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-dus1-1.cdninstagram.com\/v\/t51.29350-15\/118470165_119349709661116_4045910945398629230_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cXxNz09TJtgAX_xX06Y&amp;_nc_ht=scontent-dus1-1.cdninstagram.com&amp;oh=6ce17aac90ae706f8fa71df29ad54e83&amp;oe=5F6CDAFF&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CETdfBnhAqV\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CETdfBnhAqV\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-dus1-1.cdninstagram.com\/v\/t51.29350-15\/118470165_119349709661116_4045910945398629230_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cXxNz09TJtgAX_xX06Y&amp;_nc_ht=scontent-dus1-1.cdninstagram.com&amp;oh=6ce17aac90ae706f8fa71df29ad54e83&amp;oe=5F6CDAFF&quot;}"> <span class="sbi-screenreader">Auf den ersten Blick #stylish auf den zweiten Bili</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Auf den ersten Blick #stylish auf den zweiten Bilick #sportbrille: Bei dem brandneuen Modell basou von evil eye gehen Form und Funktion Hand in Hand. Die basou kombiniert Style mit technischen Features für die modebewusste, sportbegeisterte Frau. #eyewear #eyeweardesign # evileye # silhouette #damenbrille #damenbrillenösterreich #opticundvision" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Auf den ersten Blick #stylish auf den zweiten Bilick #sportbrille: Bei dem brandneuen Modell basou von evil eye gehen Form und Funktion Hand in Hand. Die basou kombiniert Style mit technischen Features für die modebewusste, sportbegeisterte Frau. #eyewear #eyeweardesign # evileye # silhouette #damenbrille #damenbrillenösterreich #opticundvision"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17845064078331038" data-date="1597830840"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CEEQtTzhD0c/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-dus1-1.cdninstagram.com/v/t51.29350-15/118083648_631633201108311_5802436647583364590_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=BftYMq-x5LsAX-NmBSQ&#038;_nc_ht=scontent-dus1-1.cdninstagram.com&#038;oh=0438295fe304a3224714638ca616706c&#038;oe=5F6FF771" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-dus1-1.cdninstagram.com\/v\/t51.29350-15\/118083648_631633201108311_5802436647583364590_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BftYMq-x5LsAX-NmBSQ&amp;_nc_ht=scontent-dus1-1.cdninstagram.com&amp;oh=0438295fe304a3224714638ca616706c&amp;oe=5F6FF771&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEEQtTzhD0c\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEEQtTzhD0c\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-dus1-1.cdninstagram.com\/v\/t51.29350-15\/118083648_631633201108311_5802436647583364590_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BftYMq-x5LsAX-NmBSQ&amp;_nc_ht=scontent-dus1-1.cdninstagram.com&amp;oh=0438295fe304a3224714638ca616706c&amp;oe=5F6FF771&quot;}"> <span class="sbi-screenreader">Eine neue Aviator-Form, mit Ecken und Kanten und m</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Eine neue Aviator-Form, mit Ecken und Kanten und mit viel Liebe zum Detail, ist der Star der #Lunor Herbstneuheiten. Trotz C-Krise waren die Lunor Designer produktiv und kreierten neue Brillen für den Herbst. Neben der brandneuen Linie M14 sind auch einige neue Farben und Oberflächen dabei. Mehr dazu auf unserer Website! #eyewear #eyeweardesign #opticundvision #lunoreyewear #lunor #brille #brillentrends" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Eine neue Aviator-Form, mit Ecken und Kanten und mit viel Liebe zum Detail, ist der Star der #Lunor Herbstneuheiten. Trotz C-Krise waren die Lunor Designer produktiv und kreierten neue Brillen für den Herbst. Neben der brandneuen Linie M14 sind auch einige neue Farben und Oberflächen dabei. Mehr dazu auf unserer Website! #eyewear #eyeweardesign #opticundvision #lunoreyewear #lunor #brille #brillentrends"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18080302303200184" data-date="1597509417"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CD6rpBDiMUG/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-dus1-1.cdninstagram.com/v/t51.29350-15/117717910_190963389048451_4079169164710171219_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=zdTH9_-TppUAX-qBdCp&#038;_nc_ht=scontent-dus1-1.cdninstagram.com&#038;oh=7432b1c12c3fbb2e21db1d23c8a8f59f&#038;oe=5F6E1344" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-dus1-1.cdninstagram.com\/v\/t51.29350-15\/117717910_190963389048451_4079169164710171219_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zdTH9_-TppUAX-qBdCp&amp;_nc_ht=scontent-dus1-1.cdninstagram.com&amp;oh=7432b1c12c3fbb2e21db1d23c8a8f59f&amp;oe=5F6E1344&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CD6rpBDiMUG\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CD6rpBDiMUG\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-dus1-1.cdninstagram.com\/v\/t51.29350-15\/117717910_190963389048451_4079169164710171219_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zdTH9_-TppUAX-qBdCp&amp;_nc_ht=scontent-dus1-1.cdninstagram.com&amp;oh=7432b1c12c3fbb2e21db1d23c8a8f59f&amp;oe=5F6E1344&quot;}"> <span class="sbi-screenreader">Abschluss eines fantastischen Sommertages! Wir ge</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Abschluss eines fantastischen Sommertages! Wir genießen noch einmal vom Museum aus die Aussicht auf den Stuttgarter Schlossplatz... in OPTIC+VISION erfahrt ihr demnächst mehr über unseren spannenden Ausflug! #opti #optigoesstuttgart #allesnachplan #opticundvision.de" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Abschluss eines fantastischen Sommertages! Wir genießen noch einmal vom Museum aus die Aussicht auf den Stuttgarter Schlossplatz... in OPTIC+VISION erfahrt ihr demnächst mehr über unseren spannenden Ausflug! #opti #optigoesstuttgart #allesnachplan #opticundvision.de"></noscript> </a></div></div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17860642049057566" data-date="1597493079"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CD6MdqwitIv/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-dus1-1.cdninstagram.com/v/t51.29350-15/117399419_623351561947114_5374394188441259914_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=UH3qHn-6Wj4AX9ZLvp6&#038;_nc_ht=scontent-dus1-1.cdninstagram.com&#038;oh=054ba4b48c7dcfef92e63c75f95f0f53&#038;oe=5F6FB6E0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-dus1-1.cdninstagram.com\/v\/t51.29350-15\/117399419_623351561947114_5374394188441259914_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UH3qHn-6Wj4AX9ZLvp6&amp;_nc_ht=scontent-dus1-1.cdninstagram.com&amp;oh=054ba4b48c7dcfef92e63c75f95f0f53&amp;oe=5F6FB6E0&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CD6MdqwitIv\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CD6MdqwitIv\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CD6MdqwitIv\/media\/?size=l&quot;}"> <span class="sbi-screenreader">Grüße aus Stuttgart von unserem Ausflug! #opti</span> <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Grüße aus Stuttgart von unserem Ausflug! #opti #optigoesstuttgart #opticundvision" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Grüße aus Stuttgart von unserem Ausflug! #opti #optigoesstuttgart #opticundvision"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17864047922021918" data-date="1597430575"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CD4VQz6iyop/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-dus1-1.cdninstagram.com/v/t51.29350-15/117475657_957231421416976_2184620983330026635_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ty6nGFDTNAAAX9ZQ4Ny&#038;_nc_ht=scontent-dus1-1.cdninstagram.com&#038;oh=c495aa27f04acde7c0e57ec13b71fd8d&#038;oe=5F6DA801" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-dus1-1.cdninstagram.com\/v\/t51.29350-15\/117475657_957231421416976_2184620983330026635_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ty6nGFDTNAAAX9ZQ4Ny&amp;_nc_ht=scontent-dus1-1.cdninstagram.com&amp;oh=c495aa27f04acde7c0e57ec13b71fd8d&amp;oe=5F6DA801&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CD4VQz6iyop\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CD4VQz6iyop\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-dus1-1.cdninstagram.com\/v\/t51.29350-15\/117475657_957231421416976_2184620983330026635_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ty6nGFDTNAAAX9ZQ4Ny&amp;_nc_ht=scontent-dus1-1.cdninstagram.com&amp;oh=c495aa27f04acde7c0e57ec13b71fd8d&amp;oe=5F6DA801&quot;}"> <span class="sbi-screenreader">Der Spa-Bereich...</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Der Spa-Bereich..." data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Der Spa-Bereich..."></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18041438926265916" data-date="1597430190"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CD4Uhv9CSTw/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-dus1-1.cdninstagram.com/v/t51.29350-15/117410108_3177244895656916_5230822444561160498_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=U9vvmQG5z6QAX-YmMQc&#038;_nc_oc=AQks-renZsPlkZzqe2TnQxpv4KtAe5cZmyEaFIcZTu3pejuvOEc4Nckv-0FTzSdA9gs&#038;_nc_ht=scontent-dus1-1.cdninstagram.com&#038;oh=682856470942544c4d2ffc5e0d98fddd&#038;oe=5F703A9E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-dus1-1.cdninstagram.com\/v\/t51.29350-15\/117410108_3177244895656916_5230822444561160498_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=U9vvmQG5z6QAX-YmMQc&amp;_nc_oc=AQks-renZsPlkZzqe2TnQxpv4KtAe5cZmyEaFIcZTu3pejuvOEc4Nckv-0FTzSdA9gs&amp;_nc_ht=scontent-dus1-1.cdninstagram.com&amp;oh=682856470942544c4d2ffc5e0d98fddd&amp;oe=5F703A9E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CD4Uhv9CSTw\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CD4Uhv9CSTw\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-dus1-1.cdninstagram.com\/v\/t51.29350-15\/117410108_3177244895656916_5230822444561160498_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=U9vvmQG5z6QAX-YmMQc&amp;_nc_oc=AQks-renZsPlkZzqe2TnQxpv4KtAe5cZmyEaFIcZTu3pejuvOEc4Nckv-0FTzSdA9gs&amp;_nc_ht=scontent-dus1-1.cdninstagram.com&amp;oh=682856470942544c4d2ffc5e0d98fddd&amp;oe=5F703A9E&quot;}"> <span class="sbi-screenreader">Instagram-Beitrag 18041438926265916</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Instagram-Beitrag 18041438926265916" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Instagram-Beitrag 18041438926265916"></noscript> </a></div></div></div><div id="sbi_load"> <a class="sbi_load_btn" href="javascript:void(0);" style="background: rgb(0,0,0);color: rgb(255,255,255);"> <span class="sbi_btn_text">Mehr Bilder</span> <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span> </a> <span class="sbi_follow_btn sbi_custom"> <a href="https://www.instagram.com/opticundvision/" style="background: rgb(221,153,51);color: rgb(255,255,255);" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>Instagram folgen</a> </span></div> <span class="sbi_resized_image_data" data-feed-id="sbi_opticundvision#6" data-resized="{&quot;17860642049057566&quot;:{&quot;id&quot;:&quot;117399419_623351561947114_5374394188441259914_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18080302303200184&quot;:{&quot;id&quot;:&quot;117717910_190963389048451_4079169164710171219_n&quot;,&quot;ratio&quot;:&quot;1.02&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17864047922021918&quot;:{&quot;id&quot;:&quot;117475657_957231421416976_2184620983330026635_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17845064078331038&quot;:{&quot;id&quot;:&quot;118083648_631633201108311_5802436647583364590_n&quot;,&quot;ratio&quot;:&quot;1.18&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17887416706655330&quot;:{&quot;id&quot;:&quot;118470165_119349709661116_4045910945398629230_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18041438926265916&quot;:{&quot;id&quot;:&quot;117410108_3177244895656916_5230822444561160498_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br><hr><br></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title">Facebook</div><div class="textwidget custom-html-widget"><div class="cameronjonesweb_facebook_page_plugin" data-version="1.7.3" data-implementation="shortcode" id="gFfFUtdGmEbuwvf"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v3.2&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/Optic.Vision" data-width="340" data-max-width="340" data-height="130" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-hide-cta="false" data-small-header="true" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"></div></div></div></div></section></div></aside></div></div></div><footer id="footer" class="footer solid-bg"><div id="bottom-bar" class="logo-left" role="contentinfo"><div class="wf-wrap"><div class="wf-container-bottom"><div class="wf-float-right"><div class="bottom-text-block"><p>© opticundvision.de</p></div></div></div></div></div></footer> <a href="#" class="scroll-top"><span class="screen-reader-text">Go to Top</span></a></div> <script type="text/javascript">jQuery(document).ready(function(){
            //jQuery.cookie("afc_clicked","");
           
          });</script> <div class="advanced_floating_content " id="advanced_floating_content_14893" style="display:none;"><div class="floating_content_full_details"> <ins data-revive-zoneid="68" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins> <script async src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php"></script> <a href="javascript:void(0);" class="afc_std_close"></a></div></div><style type="text/css">#advanced_floating_content_14893{width:120px;background:#f9f9f9;position:absolute;margin:120px 0 0 0;padding:0 0 0 0;z-index:999999;top:0;left:0;border-style:solid;border-width:0 0 0 0;border-color:#c1392b;font-size:8px;color:#FFF}#advanced_floating_content_14893 .floating_content_close_button{position:absolute;top:0;left:0;height:25px;width:25px;background:#f9f9f9}.floating_content_close_button a{display:block;margin-top:-1px}.advanced_floating_content iframe{width:100%!important}@media only screen and (min-device-width:0) and (max-device-width:720px){#advanced_floating_content_14893{width:100%!important}}</style> <script type="text/javascript">(function ($) {                
		          
jQuery(window).on("load resize scroll",function(e){        
if(is_closed==true){
        return false;
    }				
                if (jQuery(this).width() > 1410 && jQuery(this).width() < 1635 ) {

   jQuery("#advanced_floating_content_14893").show();

  } else {

    jQuery("#advanced_floating_content_14893").hide();

    }
});
var is_closed=false;
		$("#advanced_floating_content_14893 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://opticundvision.de/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_14893").hide();//$("#advanced_floating_content_14893").hide();
            if ($("#advanced_floating_content_14893 iframe").length > 0) {
                $("#advanced_floating_content_14893 iframe").attr("src", $("#advanced_floating_content_14893 iframe").attr("src"));
            }

		});
                })(jQuery);</script> <div class="advanced_floating_content " id="advanced_floating_content_14892" style="display:none;"><div class="floating_content_full_details"> <ins data-revive-zoneid="68" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins> <script async src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php"></script> <a href="javascript:void(0);" class="afc_std_close"></a></div></div><style type="text/css">#advanced_floating_content_14892{width:120px;background:#f9f9f9;position:absolute;margin:120px 0 0 110px;padding:0 0 0 0;z-index:999999;top:0;left:0;border-style:solid;border-width:0 0 0 0;border-color:#c1392b;font-size:8px;color:#FFF}#advanced_floating_content_14892 .floating_content_close_button{position:absolute;top:0;left:0;height:25px;width:25px;background:#f9f9f9}.floating_content_close_button a{display:block;margin-top:-1px}.advanced_floating_content iframe{width:100%!important}@media only screen and (min-device-width:0) and (max-device-width:720px){#advanced_floating_content_14892{width:100%!important}}</style> <script type="text/javascript">(function ($) {                
		          
jQuery(window).on("load resize scroll",function(e){        
if(is_closed==true){
        return false;
    }				
                if (jQuery(this).width() > 1635 && jQuery(this).width() < 1870 ) {

   jQuery("#advanced_floating_content_14892").show();

  } else {

    jQuery("#advanced_floating_content_14892").hide();

    }
});
var is_closed=false;
		$("#advanced_floating_content_14892 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://opticundvision.de/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_14892").hide();//$("#advanced_floating_content_14892").hide();
            if ($("#advanced_floating_content_14892 iframe").length > 0) {
                $("#advanced_floating_content_14892 iframe").attr("src", $("#advanced_floating_content_14892 iframe").attr("src"));
            }

		});
                })(jQuery);</script> <div class="advanced_floating_content " id="advanced_floating_content_14891" style="display:none;"><div class="floating_content_full_details"> <ins data-revive-id="5c2338ea1e49b629542a128fd937538e" data-revive-zoneid="69"></ins> <script src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php" async=""></script> <a class="afc_std_close"></a></div></div><style type="text/css">#advanced_floating_content_14891{width:120px;background:#f9f9f9;position:absolute;margin:120px 0 0 0;padding:0 0 0 0;z-index:999999;top:0;right:0;border-style:solid;border-width:0 0 0 0;border-color:#c1392b;font-size:8px;color:#FFF}#advanced_floating_content_14891 .floating_content_close_button{position:absolute;top:0;left:0;height:25px;width:25px;background:#f9f9f9}.floating_content_close_button a{display:block;margin-top:-1px}.advanced_floating_content iframe{width:100%!important}@media only screen and (min-device-width:0) and (max-device-width:720px){#advanced_floating_content_14891{width:100%!important}}</style> <script type="text/javascript">(function ($) {                
		          
jQuery(window).on("load resize scroll",function(e){        
if(is_closed==true){
        return false;
    }				
                if (jQuery(this).width() > 1410 && jQuery(this).width() < 1635 ) {

   jQuery("#advanced_floating_content_14891").show();

  } else {

    jQuery("#advanced_floating_content_14891").hide();

    }
});
var is_closed=false;
		$("#advanced_floating_content_14891 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://opticundvision.de/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_14891").hide();//$("#advanced_floating_content_14891").hide();
            if ($("#advanced_floating_content_14891 iframe").length > 0) {
                $("#advanced_floating_content_14891 iframe").attr("src", $("#advanced_floating_content_14891 iframe").attr("src"));
            }

		});
                })(jQuery);</script> <div class="advanced_floating_content " id="advanced_floating_content_14890" style="display:none;"><div class="floating_content_full_details"> <ins data-revive-zoneid="69" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins> <script async src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php"></script> <a class="afc_std_close"></a></div></div><style type="text/css">#advanced_floating_content_14890{width:120px;background:#f9f9f9;position:absolute;margin:120px 110px 0 0;padding:0 0 0 0;z-index:999999;top:0;right:0;border-style:solid;border-width:0 0 0 0;border-color:#c1392b;font-size:8px;color:#FFF}#advanced_floating_content_14890 .floating_content_close_button{position:absolute;top:0;left:0;height:25px;width:25px;background:#f9f9f9}.floating_content_close_button a{display:block;margin-top:-1px}.advanced_floating_content iframe{width:100%!important}@media only screen and (min-device-width:0) and (max-device-width:720px){#advanced_floating_content_14890{width:100%!important}}</style> <script type="text/javascript">(function ($) {                
		          
jQuery(window).on("load resize scroll",function(e){        
if(is_closed==true){
        return false;
    }				
                if (jQuery(this).width() > 1635 && jQuery(this).width() < 1870 ) {

   jQuery("#advanced_floating_content_14890").show();

  } else {

    jQuery("#advanced_floating_content_14890").hide();

    }
});
var is_closed=false;
		$("#advanced_floating_content_14890 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://opticundvision.de/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_14890").hide();//$("#advanced_floating_content_14890").hide();
            if ($("#advanced_floating_content_14890 iframe").length > 0) {
                $("#advanced_floating_content_14890 iframe").attr("src", $("#advanced_floating_content_14890 iframe").attr("src"));
            }

		});
                })(jQuery);</script> <div class="advanced_floating_content " id="advanced_floating_content_14884" style="display:none;"><div class="floating_content_full_details"> <ins data-revive-zoneid="69" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins> <script async src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php"></script> <a class="afc_std_close"></a></div></div><style type="text/css">#advanced_floating_content_14884{width:120px;background:#f9f9f9;position:absolute;margin:120px 227px 0 0;padding:0 0 0 0;z-index:999999;top:0;right:0;border-style:solid;border-width:0 0 0 0;border-color:#c1392b;font-size:8px;color:#FFF}#advanced_floating_content_14884 .floating_content_close_button{position:absolute;top:0;left:0;height:25px;width:25px;background:#f9f9f9}.floating_content_close_button a{display:block;margin-top:-1px}.advanced_floating_content iframe{width:100%!important}@media only screen and (min-device-width:0) and (max-device-width:720px){#advanced_floating_content_14884{width:100%!important}}</style> <script type="text/javascript">(function ($) {                
		          
jQuery(window).on("load resize scroll",function(e){        
if(is_closed==true){
        return false;
    }				
                if (jQuery(this).width() > 1870) {
				//alert("ok");
                //jQuery("#advanced_floating_content_14884").show();
				jQuery("#advanced_floating_content_14884").show();				
              } else {

                jQuery("#advanced_floating_content_14884").hide();

                }
});
var is_closed=false;
		$("#advanced_floating_content_14884 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://opticundvision.de/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_14884").hide();//$("#advanced_floating_content_14884").hide();
            if ($("#advanced_floating_content_14884 iframe").length > 0) {
                $("#advanced_floating_content_14884 iframe").attr("src", $("#advanced_floating_content_14884 iframe").attr("src"));
            }

		});
                })(jQuery);</script> <div class="advanced_floating_content " id="advanced_floating_content_14878" style="display:none;"><div class="floating_content_full_details"> <ins data-revive-id="5c2338ea1e49b629542a128fd937538e" data-revive-zoneid="68"></ins> <script src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php" async=""></script> <a class="afc_std_close" href="javascript:void(0);"></a></div></div><style type="text/css">#advanced_floating_content_14878{width:120px;background:#f9f9f9;position:absolute;margin:120px 0 0 227px;padding:0 0 0 0;z-index:999999;top:0;left:0;border-style:solid;border-width:0 0 0 0;border-color:#c1392b;font-size:8px;color:#FFF}#advanced_floating_content_14878 .floating_content_close_button{position:absolute;top:0;left:0;height:25px;width:25px;background:#f9f9f9}.floating_content_close_button a{display:block;margin-top:-1px}.advanced_floating_content iframe{width:100%!important}@media only screen and (min-device-width:0) and (max-device-width:720px){#advanced_floating_content_14878{width:100%!important}}</style> <script type="text/javascript">(function ($) {                
		          
jQuery(window).on("load resize scroll",function(e){        
if(is_closed==true){
        return false;
    }				
                if (jQuery(this).width() > 1870) {
				//alert("ok");
                //jQuery("#advanced_floating_content_14878").show();
				jQuery("#advanced_floating_content_14878").show();				
              } else {

                jQuery("#advanced_floating_content_14878").hide();

                }
});
var is_closed=false;
		$("#advanced_floating_content_14878 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://opticundvision.de/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_14878").hide();//$("#advanced_floating_content_14878").hide();
            if ($("#advanced_floating_content_14878 iframe").length > 0) {
                $("#advanced_floating_content_14878 iframe").attr("src", $("#advanced_floating_content_14878 iframe").attr("src"));
            }

		});
                })(jQuery);</script> <script type="text/javascript">function atomicBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}</script>  <script type="text/javascript">var sbiajaxurl = "https://opticundvision.de/wp-admin/admin-ajax.php";</script> <script type='text/javascript' src='https://opticundvision.de/wp-content/themes/dt-the7/js/main.min.js?ver=9.0.1.1' id='dt-main-js'></script> <script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/atomic-blocks/dist/assets/js/dismiss-e071ec4bc573699fec71081c0b386303.js' id='atomic-blocks-dismiss-js-js'></script> <script type='text/javascript' src='https://opticundvision.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script> <script type='text/javascript' id='the-grid-js-extra'>/* <![CDATA[ */ var tg_global_var = {"url":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php","nonce":"226c97befd","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null,"main_query":{"page":0,"year":2020,"monthnum":8,"day":28,"name":"brillen-de-meldet-mehr-als-100-mio-euro-umsatz-2019-wachstum-auch-2020","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"parsed_rml_folder":0,"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC","use_rml_folder":false}}; /* ]]> */</script> <script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=2.7.2' id='the-grid-js'></script> <script type='text/javascript' src='https://opticundvision.de/wp-includes/js/wp-embed.min.js?ver=ac9c10b8c32f550ca047e1504d7c056a' id='wp-embed-js'></script> <script type='text/javascript' id='sb_instagram_scripts-js-extra'>/* <![CDATA[ */ var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/sb-instagram-feed-images\/","placeholder":"https:\/\/opticundvision.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"}; /* ]]> */</script> <script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4.6' id='sb_instagram_scripts-js'></script> <script type='text/javascript' id='facebook-page-plugin-sdk-js-extra'>/* <![CDATA[ */ var facebook_page_plugin_language = {"language":"de_DE"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/facebook-page-feed-graph-api/js/sdk-1b66e24fb8edb2e1df9e68fdcabc85b3.js' id='facebook-page-plugin-sdk-js'></script> <script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js?ver=1.7.3' id='facebook-page-plugin-responsive-script-js'></script> <script type="text/javascript">var to_like_post = {"url":"https://opticundvision.de/wp-admin/admin-ajax.php","nonce":"f14083d72d"};!function(t){"use strict";t(document).ready(function(){t(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(e){e.preventDefault();var o=t(this),n=o.data("post-id"),s=parseInt(o.find(".to-like-count").text());return o.addClass("heart-pulse"),t.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:n,like_nb:s},context:o,success:function(e){e&&((o=t(this)).attr("title",e.title),o.find(".to-like-count").text(e.count),o.removeClass(e.remove_class+" heart-pulse").addClass(e.add_class))}}),!1})})}(jQuery);</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://opticundvision.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share" aria-label="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1598631858 -->