<!DOCTYPE html> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" class="no-js">
<!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"><meta name="theme-color" content="#fdc134"/><link rel="profile" href="http://gmpg.org/xfn/11" /> <script type="text/javascript">if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                var originalAddEventListener = EventTarget.prototype.addEventListener,
                    oldWidth = window.innerWidth;

                EventTarget.prototype.addEventListener = function (eventName, eventHandler, useCapture) {
                    if (eventName === "resize") {
                        originalAddEventListener.call(this, eventName, function (event) {
                            if (oldWidth === window.innerWidth) {
                                return;
                            }
                            else if (oldWidth !== window.innerWidth) {
                                oldWidth = window.innerWidth;
                            }
                            if (eventHandler.handleEvent) {
                                eventHandler.handleEvent.call(this, event);
                            }
                            else {
                                eventHandler.call(this, event);
                            };
                        }, useCapture);
                    }
                    else {
                        originalAddEventListener.call(this, eventName, eventHandler, useCapture);
                    };
                };
            };</script> <title>Marcolin kürt Fabrizio Curci zum neuen CEO - OpticUndVision</title><link rel="stylesheet" href="https://opticundvision.de/wp-content/cache/min/7/9b3fd5b87d5dcbf05919602f4c2101f7.css" data-minify="1" /><meta property="og:title" content="Marcolin kürt Fabrizio Curci zum neuen CEO"/><meta property="og:description" content="Fabrizio Curci ist der neue Marcolin-CEO. Foto: Marcolin Der Verwaltungsrat der Marcolin Group freut sich, die Ernennung von Fabrizio Curci zum neuen CEO und"/><meta property="og:image" content="https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-1024x1024.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Marcolin kürt Fabrizio Curci zum neuen CEO"/><meta name="twitter:description" content="Fabrizio Curci ist der neue Marcolin-CEO. Foto: Marcolin Der Verwaltungsrat der Marcolin Group freut sich, die Ernennung von Fabrizio Curci zum neuen CEO und"/><meta name="twitter:image" content="https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-1024x1024.jpg"/><meta name="author" content="r.fruehauf"/><meta name="description" content="Marcolin kürt Fabrizio Curci zum neuen CEO OPTIC+VISION ist ein Magazin, das AugenoptikerInnen (InhaberInnen und Führungskräfte), engagierte Angestellte, Studenten und Nachwuchs in der handwerklichen Ausbildung über die gesamte Optikbranche informiert und inspiriert."/><link rel="canonical" href="https://opticundvision.de/2020/06/18/marcolin-kuert-fabrizio-curci-zum-neuen-ceo/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:url" content="https://opticundvision.de/2020/06/18/marcolin-kuert-fabrizio-curci-zum-neuen-ceo/" /><meta property="og:site_name" content="OpticUndVision" /><meta property="article:publisher" content="https://www.facebook.com/Optic.Vision" /><meta property="article:section" content="Allgemein" /><meta property="article:published_time" content="2020-06-18T08:15:12+02:00" /><meta property="article:modified_time" content="2020-06-18T08:22:33+02:00" /><meta property="og:updated_time" content="2020-06-18T08:22:33+02:00" /><meta name="twitter:card" content="summary" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://opticundvision.de/#organization","name":"OPTIC+VISION","url":"https://opticundvision.de/","sameAs":["https://www.facebook.com/Optic.Vision","https://www.instagram.com/opticundvision/"],"logo":{"@type":"ImageObject","@id":"https://opticundvision.de/#logo","url":"https://opticundvision.de/wp-content/uploads/sites/7/2019/08/ov-150px.png","width":750,"height":150,"caption":"OPTIC+VISION"},"image":{"@id":"https://opticundvision.de/#logo"}},{"@type":"WebSite","@id":"https://opticundvision.de/#website","url":"https://opticundvision.de/","name":"OpticUndVision","publisher":{"@id":"https://opticundvision.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://opticundvision.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://opticundvision.de/2020/06/18/marcolin-kuert-fabrizio-curci-zum-neuen-ceo/#primaryimage","url":"https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci.jpg","width":1278,"height":1278},{"@type":"WebPage","@id":"https://opticundvision.de/2020/06/18/marcolin-kuert-fabrizio-curci-zum-neuen-ceo/#webpage","url":"https://opticundvision.de/2020/06/18/marcolin-kuert-fabrizio-curci-zum-neuen-ceo/","inLanguage":"de-DE","name":"Marcolin k\u00fcrt Fabrizio Curci zum neuen CEO - OpticUndVision","isPartOf":{"@id":"https://opticundvision.de/#website"},"primaryImageOfPage":{"@id":"https://opticundvision.de/2020/06/18/marcolin-kuert-fabrizio-curci-zum-neuen-ceo/#primaryimage"},"datePublished":"2020-06-18T08:15:12+02:00","dateModified":"2020-06-18T08:22:33+02:00","description":"Marcolin k\u00fcrt Fabrizio Curci zum neuen CEO OPTIC+VISION ist ein Magazin, das AugenoptikerInnen (InhaberInnen und F\u00fchrungskr\u00e4fte), engagierte Angestellte, Studenten und Nachwuchs in der handwerklichen Ausbildung \u00fcber die gesamte Optikbranche informiert und inspiriert."},{"@type":"Article","@id":"https://opticundvision.de/2020/06/18/marcolin-kuert-fabrizio-curci-zum-neuen-ceo/#article","isPartOf":{"@id":"https://opticundvision.de/2020/06/18/marcolin-kuert-fabrizio-curci-zum-neuen-ceo/#webpage"},"author":{"@id":"https://opticundvision.de/#/schema/person/528a15d99af9a7c6ca2a4bb2ed296cf2"},"headline":"Marcolin k\u00fcrt Fabrizio Curci zum neuen CEO","datePublished":"2020-06-18T08:15:12+02:00","dateModified":"2020-06-18T08:22:33+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://opticundvision.de/2020/06/18/marcolin-kuert-fabrizio-curci-zum-neuen-ceo/#webpage"},"publisher":{"@id":"https://opticundvision.de/#organization"},"image":{"@id":"https://opticundvision.de/2020/06/18/marcolin-kuert-fabrizio-curci-zum-neuen-ceo/#primaryimage"},"articleSection":""},{"@type":["Person"],"@id":"https://opticundvision.de/#/schema/person/528a15d99af9a7c6ca2a4bb2ed296cf2","name":"r.fruehauf","image":{"@type":"ImageObject","@id":"https://opticundvision.de/#authorlogo","url":"https://secure.gravatar.com/avatar/efae1366439944e9ca60791134819ea1?s=96&d=blank&r=g","caption":"r.fruehauf"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="OpticUndVision &raquo; Feed" href="https://opticundvision.de/feed/" /><link rel="alternate" type="application/rss+xml" title="OpticUndVision &raquo; Kommentar-Feed" href="https://opticundvision.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="OpticUndVision &raquo; Marcolin kürt Fabrizio Curci zum neuen CEO Kommentar-Feed" href="https://opticundvision.de/2020/06/18/marcolin-kuert-fabrizio-curci-zum-neuen-ceo/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='dt-web-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,500,600,700|Roboto+Condensed:400,600,700|Duru+Sans:400,600,700&#038;display=swap' type='text/css' media='all' /><style id='dt-main-inline-css' type='text/css'>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</style><style id='the-grid-inline-css' type='text/css'>.tolb-holder{background:rgba(0,0,0,.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#fff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,.2);border-left:3px solid #fff}.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}</style> <script type='text/javascript' src='https://opticundvision.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://opticundvision.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-4e80a0bd201a404d40a41b7e2baff81d.js'></script> <script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/advanced-floating-content/public/js/advanced-floating-content-public-2a665fb4bfedd749f8868defad8562f2.js'></script> <script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/advanced-floating-content/public/js/jquery.cookie.min.js?ver=1.0.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var dtLocal = {"themeUrl":"https:\/\/opticundvision.de\/wp-content\/themes\/dt-the7","passText":"Um diesen gesch\u00fctzten Eintrag anzusehen, geben Sie bitte das Passwort ein:","moreButtonText":{"loading":"Lade...","loadMore":"Mehr laden"},"postID":"17173","ajaxurl":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php","REST":{"baseUrl":"https:\/\/opticundvision.de\/wp-json\/the7\/v1","endpoints":{"sendMail":"\/send-mail"}},"contactMessages":{"required":"One or more fields have an error. Please check and try again.","terms":"Please accept the privacy policy.","fillTheCaptchaError":"Please, fill the captcha."},"captchaSiteKey":"","ajaxNonce":"c2c5f86e9e","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"solid","color":"#fdc134"},"desktopHeader":{"height":180},"floatingHeader":{"showAfter":250,"showMenu":true,"height":60,"logo":{"showLogo":false,"html":"<img class=\" preload-me\" src=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2019\/08\/ov-80px.png\" srcset=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2019\/08\/ov-80px.png 400w\" width=\"400\" height=\"80\"   sizes=\"400px\" alt=\"OpticUndVision\" \/>","url":"https:\/\/opticundvision.de\/"}},"topLine":{"floatingTopLine":{"logo":{"showLogo":false,"html":""}}},"mobileHeader":{"firstSwitchPoint":1080,"secondSwitchPoint":1080,"firstSwitchPointHeight":80,"secondSwitchPointHeight":80},"stickyMobileHeaderFirstSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2020\/02\/ouv_Logo_1c-2.jpg\" srcset=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2020\/02\/ouv_Logo_1c-2.jpg 514w\" width=\"514\" height=\"100\"   sizes=\"514px\" alt=\"OpticUndVision\" \/>"}},"stickyMobileHeaderSecondSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2020\/02\/ouv_Logo_1c-2.jpg\" srcset=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2020\/02\/ouv_Logo_1c-2.jpg 514w\" width=\"514\" height=\"100\"   sizes=\"514px\" alt=\"OpticUndVision\" \/>"}},"content":{"textColor":"#4c4c4c","headerColor":"#000000"},"sidebar":{"switchPoint":820},"boxedWidth":"1170px","stripes":{"stripe1":{"textColor":"#989a9f","headerColor":"#ebecef"},"stripe2":{"textColor":"#1b1b1d","headerColor":"#1b1b1d"},"stripe3":{"textColor":"#1b1b1d","headerColor":"#1b1b1d"}}}};
var dtShare = {"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp"},"overlayOpacity":"85"}; /* ]]> */</script> <script type='text/javascript' src='https://opticundvision.de/wp-content/themes/dt-the7/js/above-the-fold.min.js?ver=8.4.1'></script> <link rel='https://api.w.org/' href='https://opticundvision.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opticundvision.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opticundvision.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://opticundvision.de/?p=17173' /><link rel="alternate" type="application/json+oembed" href="https://opticundvision.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopticundvision.de%2F2020%2F06%2F18%2Fmarcolin-kuert-fabrizio-curci-zum-neuen-ceo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://opticundvision.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopticundvision.de%2F2020%2F06%2F18%2Fmarcolin-kuert-fabrizio-curci-zum-neuen-ceo%2F&#038;format=xml" /><style></style><link rel="pingback" href="https://opticundvision.de/xmlrpc.php"> <script type="text/javascript">document.addEventListener("DOMContentLoaded", function(event) { 
	var load = document.getElementById("load");
	if(!load.classList.contains('loader-removed')){
		var removeLoading = setTimeout(function() {
			load.className += " loader-removed";
		}, 300);
	}
});</script> <link rel="icon" href="https://opticundvision.de/wp-content/uploads/sites/7/2019/09/ouv_Logo_orange_H16x16.png" type="image/png" sizes="16x16"/><link rel="icon" href="https://opticundvision.de/wp-content/uploads/sites/7/2019/09/ouv_Logo_orange_H32x32.png" type="image/png" sizes="32x32"/>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-146129208-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-146129208-2');</script><style id='the7-custom-inline-css' type='text/css'>.main-nav>li>a .text-wrap,.header-bar .main-nav>li>a,.menu-box .main-nav>li>a{-webkit-flex-flow:column wrap;-moz-flex-flow:column wrap;-ms-flex-flow:column wrap;flex-flow:column wrap}.main-nav>.menu-item>a .fa{padding-right:0;padding-bottom:4px}.textwidget input{width:auto!important}.quiz_section{padding:0px!important}.wp-block-columns{border:2px solid #d49a00;padding:10px}.wp-block-column{vertical-align:center}.wpforms-submit{color:#ffffff!important;background:#d49a00!important}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-17173 single-format-standard wp-embed-responsive the7-core-ver-2.4.0 no-comments boxed-layout dt-responsive-on srcset-enabled btn-flat custom-btn-color custom-btn-hover-color phantom-slide phantom-shadow-decoration phantom-logo-off sticky-mobile-header top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on popup-message-style dt-fa-compatibility the7-ver-8.4.1"><div id="load" class="ring-loader"><div class="load-wrap"></div></div><div id="page" class="boxed"> <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a><div class="masthead classic-header left full-width-line widgets dividers line-decoration small-mobile-menu-icon dt-parent-menu-clickable" role="banner"><div class="top-bar top-bar-line-hide"><div class="top-bar-bg" ></div><div class="mini-widgets left-widgets"></div><div class="right-widgets mini-widgets"><div class="mini-nav show-on-desktop near-logo-first-switch in-menu-second-switch list-type-menu list-type-menu-first-switch list-type-menu-second-switch"><ul id="top-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16100 first"><a href='https://shop.mgo-fachverlage.de/optic-vision.html' data-level='1'><span class="menu-item-text"><span class="menu-text">Shop</span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16097"><a href='https://www.mgo-fachverlage.de/agb.html' data-level='1'><span class="menu-item-text"><span class="menu-text">AGBS</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16094"><a href='https://opticundvision.de/datenschutz/' data-level='1'><span class="menu-item-text"><span class="menu-text">Datenschutz</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16095"><a href='https://opticundvision.de/impressum/' data-level='1'><span class="menu-item-text"><span class="menu-text">Impressum</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16096"><a href='https://opticundvision.de/kontakt/' data-level='1'><span class="menu-item-text"><span class="menu-text">Kontakt</span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16098"><a href='https://www.mgo-fachverlage.de' class='menu-image-title-hide menu-image-not-hovered' data-level='1'><span class="menu-item-text"><span class="menu-text"><span class="menu-image-title-hide menu-image-title">Verlag</span><img width="48" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2015'%3E%3C/svg%3E" class="menu-image menu-image-title-hide" alt="" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/mgo70-48x15.png" /><noscript><img width="48" height="15" src="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/mgo70-48x15.png" class="menu-image menu-image-title-hide" alt="" /></noscript></span></span></a></li></ul><div class="menu-select"><span class="customSelect1"><span class="customSelectInner"><i class=" the7-mw-icon-dropdown-menu-bold"></i>head</span></span></div></div></div></div><header class="header-bar"><div class="branding"><div id="site-title" class="assistive-text">OpticUndVision</div><div id="site-description" class="assistive-text">Das Magazin für wertige Augenoptik</div> <a class="" href="https://opticundvision.de/"><img class=" preload-me" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20514%20100'%3E%3C/svg%3E" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/ouv_Logo_1c-2.jpg 514w" width="514" height="100" data-lazy-sizes="514px" alt="OpticUndVision" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/ouv_Logo_1c-2.jpg" /><noscript><img class=" preload-me" src="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/ouv_Logo_1c-2.jpg" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/02/ouv_Logo_1c-2.jpg 514w" width="514" height="100" sizes="514px" alt="OpticUndVision" /></noscript></a><div class="mini-widgets"></div><div class="mini-widgets"><div class="mini-search show-on-desktop near-logo-first-switch near-logo-second-switch classic-search custom-icon"><form class="searchform mini-widget-searchform" role="search" method="get" action="https://opticundvision.de/"><div class="screen-reader-text">Search:</div> <input type="text" class="field searchform-s" name="s" value="" placeholder="Suchen..."/> <a href="#go" class="search-icon"><i class="the7-mw-icon-search"></i></a> <input type="submit" class="assistive-text searchsubmit" value="Los!"/></form></div></div></div><nav class="navigation"><ul id="primary-menu" class="main-nav bg-outline-decoration hover-outline-decoration active-outline-decoration" role="navigation"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13353 first"><a href='https://opticundvision.de/' data-level='1'><span class="menu-item-text"><span class="menu-text">News</span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14876"><a href='https://mgo-fachverlage.de/mediadaten/opticundvision.html' target='_blank' data-level='1'><span class="menu-item-text"><span class="menu-text">Mediadaten</span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13359"><a href='https://shop.mgo-fachverlage.de/optic-vision.html' target='_blank' data-level='1'><span class="menu-item-text"><span class="menu-text">Abonnement</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13354"><a href='https://opticundvision.de/e-paper-app/' data-level='1'><span class="menu-item-text"><span class="menu-text">E-Paper-App</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17094"><a href='https://opticundvision.de/gewinnspiel/' data-level='1'><span class="menu-item-text"><span class="menu-text">Gewinnspiel</span></span></a></li></ul></nav></header></div><div class='dt-close-mobile-menu-icon'><span></span></div><div class='dt-mobile-header'><ul id="mobile-menu" class="mobile-main-nav" role="navigation"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13353 first"><a href='https://opticundvision.de/' data-level='1'><span class="menu-item-text"><span class="menu-text">News</span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14876"><a href='https://mgo-fachverlage.de/mediadaten/opticundvision.html' target='_blank' data-level='1'><span class="menu-item-text"><span class="menu-text">Mediadaten</span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13359"><a href='https://shop.mgo-fachverlage.de/optic-vision.html' target='_blank' data-level='1'><span class="menu-item-text"><span class="menu-text">Abonnement</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13354"><a href='https://opticundvision.de/e-paper-app/' data-level='1'><span class="menu-item-text"><span class="menu-text">E-Paper-App</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17094"><a href='https://opticundvision.de/gewinnspiel/' data-level='1'><span class="menu-item-text"><span class="menu-text">Gewinnspiel</span></span></a></li></ul><div class='mobile-mini-widgets-in-menu'></div></div><div class="page-title content-left disabled-bg breadcrumbs-off breadcrumbs-mobile-off page-title-responsive-enabled" data-prlx-speed="0.5"><div class="wf-wrap"><div class="page-title-head hgroup"><h1 class="entry-title">Marcolin kürt Fabrizio Curci zum neuen CEO</h1></div></div></div><div id="main" class="sidebar-right sidebar-divider-off" ><div class="main-gradient"></div><div class="wf-wrap"><div class="wf-container-main"><div id="content" class="content" role="main"><article id="post-17173" class="post-17173 post type-post status-publish format-standard category-allgemein category-1 description-off"><div class="entry-content"><figure class="wp-block-image size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20483%20483'%3E%3C/svg%3E" alt="" class="wp-image-17174" width="483" height="483" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-1024x1024.jpg 1024w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-300x300.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-150x150.jpg 150w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-768x768.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-600x600.jpg 600w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-500x500.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-1000x1000.jpg 1000w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-24x24.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-36x36.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-48x48.jpg 48w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci.jpg 1278w" data-lazy-sizes="(max-width: 483px) 100vw, 483px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-1024x1024.jpg" /><noscript><img src="https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-1024x1024.jpg" alt="" class="wp-image-17174" width="483" height="483" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-1024x1024.jpg 1024w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-300x300.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-150x150.jpg 150w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-768x768.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-600x600.jpg 600w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-500x500.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-1000x1000.jpg 1000w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-24x24.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-36x36.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci-48x48.jpg 48w, https://opticundvision.de/wp-content/uploads/sites/7/2020/06/Fabrizio-Curci.jpg 1278w" sizes="(max-width: 483px) 100vw, 483px" /></noscript><figcaption>Fabrizio Curci ist der neue Marcolin-CEO. Foto: Marcolin</figcaption></figure><p><strong>Der Verwaltungsrat der Marcolin Group freut sich, die Ernennung von Fabrizio Curci zum neuen CEO und General Manager des Unternehmens ab dem 22. Juni 2020 bekannt zu geben.</strong></p><p>Vittorio Levi, Vorsitzender der Marcolin-Gruppe, sagte: „<em>Wir freuen uns sehr, dass Fabrizio zu Marcolin wechselt, um unser Geschäft in die neue Entwicklungsphase zu führen. Er ist ein erfahrener Manager mit einer großen und beeindruckenden internationalen Erfolgsbilanz in verschiedenen Branchen. Fabrizio wird die weitere Transformation der Marcolin Group leiten und auf ihrer Strategie aufbauen, ihre weltweite Führungsposition in der Brillenindustrie zu festigen. “</em></p><p>Fabrizio Curci war zuvor von September 2017 bis Juni 2020 CEO und General Manager von Fiera Milano S.p.A. Curci und verfügt über umfangreiche Erfahrungen in der Automobilindustrie und hatte im Laufe der Jahre Führungspositionen mit zunehmender Verantwortung in führenden Unternehmen inne. Er begann seine berufliche Laufbahn bei Olivetti Tecnost und FIAMM und wechselte 2007 zu FCA &#8211; Fiat Chrysler Automobiles Group -, wo er zehn Jahre lang Leiter der Marke Alfa Romeo für die EMEA-Region und Leiter von Alfa Romeo Global Launch wurde.</p><p>Fabrizio Curci: <em>&#8220;Ich freue mich und bin stolz darauf, das Managementteam der Marcolin Group zu führen und in diese erstaunliche Branche einzusteigen, die aus Design, Kreativität und Handwerkskunst besteht. Es wird eine aufregende Reise.&#8221;</em></p><p>Text von Marcolin.</p></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Kommentarnavigation</h2><div class="nav-links"><a class="nav-previous" href="https://opticundvision.de/2020/06/17/fuehrungswechsel-bei-kontaktlinsen-frank-hauerken-verlaesst-coopervision/" rel="prev"><i class="icomoon-the7-font-the7-arrow-29-3" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Zurück</span><span class="screen-reader-text">Vorheriger Beitrag:</span><span class="post-title h4-size">Führungswechsel bei Kontaktlinsen: Frank Hauerken verlässt CooperVision</span></a><span class="nav-next disabled"></span></div></nav></article></div><aside id="sidebar" class="sidebar solid-bg"><div class="sidebar-content widget-divider-off"><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <ins data-revive-zoneid="70" data-revive-ct0="%c" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins> <script async src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php"></script></center></div></section><section id="media_image-6" class="widget widget_media_image"><a href="https://opticundvision.de/augenopticundcorona/"><img width="234" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%20150'%3E%3C/svg%3E" class="image wp-image-16620 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px.jpg 234w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-24x15.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-36x23.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-48x31.jpg 48w" data-lazy-sizes="(max-width: 234px) 100vw, 234px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px.jpg" /><noscript><img width="234" height="150" src="https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px.jpg" class="image wp-image-16620 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px.jpg 234w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-24x15.jpg 24w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-36x23.jpg 36w, https://opticundvision.de/wp-content/uploads/sites/7/2020/04/OuV_Corona-Banner_234x150px-48x31.jpg 48w" sizes="(max-width: 234px) 100vw, 234px" /></noscript></a></section><section id="media_image-5" class="widget widget_media_image"><a href="https://opticundvision.de/newsletter-anmeldung/"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="image wp-image-15532 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-768x384.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-500x250.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2.jpg 800w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg" /><noscript><img width="300" height="150" src="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg" class="image wp-image-15532 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-768x384.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-500x250.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br><hr><br></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title">Instagram</div><div class="textwidget custom-html-widget"><div id="sb_instagram" class="sbi sbi_col_3 sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_opticundvision#6" data-res="auto" data-cols="3" data-num="6" data-shortcode-atts="{}" ><div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/opticundvision/" target="_blank" rel="noopener nofollow noreferrer" title="@opticundvision" class="sbi_header_link"><div class="sbi_header_text sbi_no_bio"><h3 >opticundvision</h3></div><div class="sbi_header_img" data-avatar-url="https://opticundvision.de/wp-content/uploads/sites/7/sb-instagram-feed-images/opticundvision.jpg"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" alt="opticundvision" width="50" height="50" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/sb-instagram-feed-images/opticundvision.jpg"><noscript><img src="https://opticundvision.de/wp-content/uploads/sites/7/sb-instagram-feed-images/opticundvision.jpg" alt="opticundvision" width="50" height="50"></noscript></div> </a></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17878338760679610" data-date="1592468404"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CBkcrFhBPrK/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/103714713_1108611412843037_5593635800024046218_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-kCU4Ks2ulIAX8dR--V&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=f6faee68557314d7eb6cdf02a8ce72ea&#038;oe=5F1056BD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/103714713_1108611412843037_5593635800024046218_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-kCU4Ks2ulIAX8dR--V&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=f6faee68557314d7eb6cdf02a8ce72ea&amp;oe=5F1056BD&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBkcrFhBPrK\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBkcrFhBPrK\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/103714713_1108611412843037_5593635800024046218_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-kCU4Ks2ulIAX8dR--V&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=f6faee68557314d7eb6cdf02a8ce72ea&amp;oe=5F1056BD&quot;}"> <span class="sbi-screenreader">#Marcolin hat den Nachfolger für Massimo Renon ge</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="#Marcolin hat den Nachfolger für Massimo Renon gefunden: Neuer CEO wird ab 22.Juni Fabrizio Curci: &quot;Ich freue mich und bin stolz darauf, das Managementteam der Marcolin Group zu führen und in diese erstaunliche Branche einzusteigen, die aus Design, Kreativität und Handwerkskunst besteht. Es wird eine aufregende Reise.&quot; Curci kommt aus der Automobil-Industrie und arbeitete lange für #alfaromeo #eyewear #eyewearfashion #italy #optic #opticundvision" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#Marcolin hat den Nachfolger für Massimo Renon gefunden: Neuer CEO wird ab 22.Juni Fabrizio Curci: &quot;Ich freue mich und bin stolz darauf, das Managementteam der Marcolin Group zu führen und in diese erstaunliche Branche einzusteigen, die aus Design, Kreativität und Handwerkskunst besteht. Es wird eine aufregende Reise.&quot; Curci kommt aus der Automobil-Industrie und arbeitete lange für #alfaromeo #eyewear #eyewearfashion #italy #optic #opticundvision"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17931552805376581" data-date="1592466858"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CBkZuSeB1fe/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/104351400_189034649162492_6377775662465097581_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=90Swj2ZHiZ4AX_RhWXN&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;oh=620c5f412563e72008ebf7374362f366&#038;oe=5F11B1FD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/104351400_189034649162492_6377775662465097581_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=90Swj2ZHiZ4AX_RhWXN&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=620c5f412563e72008ebf7374362f366&amp;oe=5F11B1FD&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBkZuSeB1fe\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBkZuSeB1fe\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/104351400_189034649162492_6377775662465097581_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=90Swj2ZHiZ4AX_RhWXN&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=620c5f412563e72008ebf7374362f366&amp;oe=5F11B1FD&quot;}"> <span class="sbi-screenreader">Noch ein cooles Foto mit #acetee - diesmal trägt </span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Noch ein cooles Foto mit #acetee - diesmal trägt sie eine Sonnenbrille aus der Unisex-Kollektion #BOAsound von Edel-Optics und #jeromeboateng. . #eyewear #brillentrends #sonnenbrillentrends #opticundvision" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Noch ein cooles Foto mit #acetee - diesmal trägt sie eine Sonnenbrille aus der Unisex-Kollektion #BOAsound von Edel-Optics und #jeromeboateng. . #eyewear #brillentrends #sonnenbrillentrends #opticundvision"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17855806514044958" data-date="1592305798"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CBfmhpBByHn/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/103716298_900348293813410_5078754418143477704_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=l3DAN3Upir8AX-Ldqq1&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=13d7ed39c9affac2e0ba0d77fbf31811&#038;oe=5F11F1FD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/103716298_900348293813410_5078754418143477704_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=l3DAN3Upir8AX-Ldqq1&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=13d7ed39c9affac2e0ba0d77fbf31811&amp;oe=5F11F1FD&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBfmhpBByHn\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBfmhpBByHn\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/103716298_900348293813410_5078754418143477704_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=l3DAN3Upir8AX-Ldqq1&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=13d7ed39c9affac2e0ba0d77fbf31811&amp;oe=5F11F1FD&quot;}"> <span class="sbi-screenreader">Großer Auftritt für #acetee: Unter dem Motto #BO</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Großer Auftritt für #acetee: Unter dem Motto #BOAsound haben Edel-Optics und #jeromeboateng wieder eine stylishe Brillenkollektion gelauncht und die coolen Modelle (diesmal alle unisex) mit Sängerin Ace Tee in Szene gesetzt. #eyewear #brillentrends #sonnenbrillentrends #opticundvision" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Großer Auftritt für #acetee: Unter dem Motto #BOAsound haben Edel-Optics und #jeromeboateng wieder eine stylishe Brillenkollektion gelauncht und die coolen Modelle (diesmal alle unisex) mit Sängerin Ace Tee in Szene gesetzt. #eyewear #brillentrends #sonnenbrillentrends #opticundvision"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18142271032070603" data-date="1592298547"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CBfYshFhfg_/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/103645938_700532363856205_4474165853409268839_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=l7wTxPX6ltMAX_bPi8E&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;oh=9058c416cee8296aeb4bc78159a3b2b9&#038;oe=5F12CE9D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/103645938_700532363856205_4474165853409268839_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=l7wTxPX6ltMAX_bPi8E&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=9058c416cee8296aeb4bc78159a3b2b9&amp;oe=5F12CE9D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBfYshFhfg_\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBfYshFhfg_\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/103645938_700532363856205_4474165853409268839_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=l7wTxPX6ltMAX_bPi8E&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=9058c416cee8296aeb4bc78159a3b2b9&amp;oe=5F12CE9D&quot;}"> <span class="sbi-screenreader">Cateye-Chic von Lunor: Die beiden neuen Fassungen </span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cateye-Chic von Lunor: Die beiden neuen Fassungen der A11 Kollektion sind speziell für Frauen designt worden. Erhältlich sind sie in sechs Farben: Schwarz, Havanna Dunkel, Havanna Hell, Vintage Grau, Vintage Blau und Vintage Braun. #lunor #eyewear #opticundvision #design #brille #brillentrends2020 #cateye #diva" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Cateye-Chic von Lunor: Die beiden neuen Fassungen der A11 Kollektion sind speziell für Frauen designt worden. Erhältlich sind sie in sechs Farben: Schwarz, Havanna Dunkel, Havanna Hell, Vintage Grau, Vintage Blau und Vintage Braun. #lunor #eyewear #opticundvision #design #brille #brillentrends2020 #cateye #diva"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17877002338675820" data-date="1592209647"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CBcvIc4BqN-/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/103168654_1107263553006562_4530367394532071683_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Mrru0wRw9G4AX_83f2M&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=9b82e9faea4ac7f56a3cd842644a37fd&#038;oe=5F141FA4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/103168654_1107263553006562_4530367394532071683_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Mrru0wRw9G4AX_83f2M&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=9b82e9faea4ac7f56a3cd842644a37fd&amp;oe=5F141FA4&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBcvIc4BqN-\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBcvIc4BqN-\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/103168654_1107263553006562_4530367394532071683_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Mrru0wRw9G4AX_83f2M&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=9b82e9faea4ac7f56a3cd842644a37fd&amp;oe=5F141FA4&quot;}"> <span class="sbi-screenreader">Neonpink und Neonorange als #eyewear für Jungs? D</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Neonpink und Neonorange als #eyewear für Jungs? Dass es funktioniert zeigt #komono mit #edgeofparadise!" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Neonpink und Neonorange als #eyewear für Jungs? Dass es funktioniert zeigt #komono mit #edgeofparadise!"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17843518724230569" data-date="1592209435"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CBcuuneB_lu/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/103748055_411094376490206_301090549531009703_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=DFFP8ch_3PcAX_0NvXN&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=c4394f7406fa31916958af0b057dc999&#038;oe=5F129311" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/103748055_411094376490206_301090549531009703_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DFFP8ch_3PcAX_0NvXN&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=c4394f7406fa31916958af0b057dc999&amp;oe=5F129311&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBcuuneB_lu\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBcuuneB_lu\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/103748055_411094376490206_301090549531009703_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DFFP8ch_3PcAX_0NvXN&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=c4394f7406fa31916958af0b057dc999&amp;oe=5F129311&quot;}"> <span class="sbi-screenreader">Noch mehr #komono in #venicebeach :-)</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Noch mehr #komono in #venicebeach :-)" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Noch mehr #komono in #venicebeach :-)"></noscript> </a></div></div></div><div id="sbi_load"> <a class="sbi_load_btn" href="javascript:void(0);" style="background: rgb(0,0,0);color: rgb(255,255,255);"> <span class="sbi_btn_text">Mehr Bilder</span> <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span> </a> <span class="sbi_follow_btn sbi_custom"> <a href="https://www.instagram.com/opticundvision/" style="background: rgb(221,153,51);color: rgb(255,255,255);" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>Instagram folgen</a> </span></div> <span class="sbi_resized_image_data" data-feed-id="sbi_opticundvision#6" data-resized="{&quot;17877002338675820&quot;:{&quot;id&quot;:&quot;103168654_1107263553006562_4530367394532071683_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17843518724230569&quot;:{&quot;id&quot;:&quot;103748055_411094376490206_301090549531009703_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18142271032070603&quot;:{&quot;id&quot;:&quot;103645938_700532363856205_4474165853409268839_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17855806514044958&quot;:{&quot;id&quot;:&quot;103716298_900348293813410_5078754418143477704_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17878338760679610&quot;:{&quot;id&quot;:&quot;103714713_1108611412843037_5593635800024046218_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17931552805376581&quot;:{&quot;id&quot;:&quot;104351400_189034649162492_6377775662465097581_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br><hr><br></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title">Facebook</div><div class="textwidget custom-html-widget"><div class="cameronjonesweb_facebook_page_plugin" data-version="1.7.3" data-implementation="shortcode" id="ImruyltOSVpStQQ"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v3.2&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/Optic.Vision" data-width="340" data-max-width="340" data-height="130" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-hide-cta="false" data-small-header="true" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"></div></div></div></div></section></div></aside></div></div></div><footer id="footer" class="footer solid-bg"><div id="bottom-bar" class="logo-left" role="contentinfo"><div class="wf-wrap"><div class="wf-container-bottom"><div class="wf-float-right"><div class="bottom-text-block"><p>© opticundvision.de</p></div></div></div></div></div></footer> <a href="#" class="scroll-top"><span class="screen-reader-text">Go to Top</span></a></div><div id="cookie-law-info-bar"><span>Auch wir verwenden Cookies - das ist nichts Schlimmes. Sie erleichtern die Benutzung der Seite. <a href='http://opticundvision.de/datenschutz' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;" >Mehr erfahren</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">Verstanden</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Datenschutz- und Cookie-Richtlinien</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Schließen</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Notwendig </a> <span class="cli-necessary-caption">immer aktiv</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/* <![CDATA[ */ cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#d39a00","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}'; /* ]]> */</script> <script type="text/javascript">jQuery(document).ready(function(){
            //jQuery.cookie("afc_clicked","");
           
          });</script> <div class="advanced_floating_content " id="advanced_floating_content_14893" style="display:none;"><div class="floating_content_full_details"> <ins data-revive-zoneid="68" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins> <script async src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php"></script> <a href="javascript:void(0);" class="afc_std_close"></a></div></div><style type="text/css">#advanced_floating_content_14893{width:120px;background:#f9f9f9;position:absolute;margin:120px 0 0 0;padding:0 0 0 0;z-index:999999;top:0;left:0;border-style:solid;border-width:0 0 0 0;border-color:#c1392b;font-size:8px;color:#FFF}#advanced_floating_content_14893 .floating_content_close_button{position:absolute;top:0;left:0;height:25px;width:25px;background:#f9f9f9}.floating_content_close_button a{display:block;margin-top:-1px}.advanced_floating_content iframe{width:100%!important}@media only screen and (min-device-width:0) and (max-device-width:720px){#advanced_floating_content_14893{width:100%!important}}</style> <script type="text/javascript">(function ($) {                
		          
jQuery(window).on("load resize scroll",function(e){        
if(is_closed==true){
        return false;
    }				
                if (jQuery(this).width() > 1410 && jQuery(this).width() < 1635 ) {

   jQuery("#advanced_floating_content_14893").show();

  } else {

    jQuery("#advanced_floating_content_14893").hide();

    }
});
var is_closed=false;
		$("#advanced_floating_content_14893 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://opticundvision.de/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_14893").hide();//$("#advanced_floating_content_14893").hide();
            if ($("#advanced_floating_content_14893 iframe").length > 0) {
                $("#advanced_floating_content_14893 iframe").attr("src", $("#advanced_floating_content_14893 iframe").attr("src"));
            }

		});
                })(jQuery);</script> <div class="advanced_floating_content " id="advanced_floating_content_14892" style="display:none;"><div class="floating_content_full_details"> <ins data-revive-zoneid="68" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins> <script async src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php"></script> <a href="javascript:void(0);" class="afc_std_close"></a></div></div><style type="text/css">#advanced_floating_content_14892{width:120px;background:#f9f9f9;position:absolute;margin:120px 0 0 110px;padding:0 0 0 0;z-index:999999;top:0;left:0;border-style:solid;border-width:0 0 0 0;border-color:#c1392b;font-size:8px;color:#FFF}#advanced_floating_content_14892 .floating_content_close_button{position:absolute;top:0;left:0;height:25px;width:25px;background:#f9f9f9}.floating_content_close_button a{display:block;margin-top:-1px}.advanced_floating_content iframe{width:100%!important}@media only screen and (min-device-width:0) and (max-device-width:720px){#advanced_floating_content_14892{width:100%!important}}</style> <script type="text/javascript">(function ($) {                
		          
jQuery(window).on("load resize scroll",function(e){        
if(is_closed==true){
        return false;
    }				
                if (jQuery(this).width() > 1635 && jQuery(this).width() < 1870 ) {

   jQuery("#advanced_floating_content_14892").show();

  } else {

    jQuery("#advanced_floating_content_14892").hide();

    }
});
var is_closed=false;
		$("#advanced_floating_content_14892 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://opticundvision.de/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_14892").hide();//$("#advanced_floating_content_14892").hide();
            if ($("#advanced_floating_content_14892 iframe").length > 0) {
                $("#advanced_floating_content_14892 iframe").attr("src", $("#advanced_floating_content_14892 iframe").attr("src"));
            }

		});
                })(jQuery);</script> <div class="advanced_floating_content " id="advanced_floating_content_14891" style="display:none;"><div class="floating_content_full_details"> <ins data-revive-id="5c2338ea1e49b629542a128fd937538e" data-revive-zoneid="69"></ins> <script src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php" async=""></script> <a class="afc_std_close"></a></div></div><style type="text/css">#advanced_floating_content_14891{width:120px;background:#f9f9f9;position:absolute;margin:120px 0 0 0;padding:0 0 0 0;z-index:999999;top:0;right:0;border-style:solid;border-width:0 0 0 0;border-color:#c1392b;font-size:8px;color:#FFF}#advanced_floating_content_14891 .floating_content_close_button{position:absolute;top:0;left:0;height:25px;width:25px;background:#f9f9f9}.floating_content_close_button a{display:block;margin-top:-1px}.advanced_floating_content iframe{width:100%!important}@media only screen and (min-device-width:0) and (max-device-width:720px){#advanced_floating_content_14891{width:100%!important}}</style> <script type="text/javascript">(function ($) {                
		          
jQuery(window).on("load resize scroll",function(e){        
if(is_closed==true){
        return false;
    }				
                if (jQuery(this).width() > 1410 && jQuery(this).width() < 1635 ) {

   jQuery("#advanced_floating_content_14891").show();

  } else {

    jQuery("#advanced_floating_content_14891").hide();

    }
});
var is_closed=false;
		$("#advanced_floating_content_14891 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://opticundvision.de/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_14891").hide();//$("#advanced_floating_content_14891").hide();
            if ($("#advanced_floating_content_14891 iframe").length > 0) {
                $("#advanced_floating_content_14891 iframe").attr("src", $("#advanced_floating_content_14891 iframe").attr("src"));
            }

		});
                })(jQuery);</script> <div class="advanced_floating_content " id="advanced_floating_content_14890" style="display:none;"><div class="floating_content_full_details"> <ins data-revive-zoneid="69" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins> <script async src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php"></script> <a class="afc_std_close"></a></div></div><style type="text/css">#advanced_floating_content_14890{width:120px;background:#f9f9f9;position:absolute;margin:120px 110px 0 0;padding:0 0 0 0;z-index:999999;top:0;right:0;border-style:solid;border-width:0 0 0 0;border-color:#c1392b;font-size:8px;color:#FFF}#advanced_floating_content_14890 .floating_content_close_button{position:absolute;top:0;left:0;height:25px;width:25px;background:#f9f9f9}.floating_content_close_button a{display:block;margin-top:-1px}.advanced_floating_content iframe{width:100%!important}@media only screen and (min-device-width:0) and (max-device-width:720px){#advanced_floating_content_14890{width:100%!important}}</style> <script type="text/javascript">(function ($) {                
		          
jQuery(window).on("load resize scroll",function(e){        
if(is_closed==true){
        return false;
    }				
                if (jQuery(this).width() > 1635 && jQuery(this).width() < 1870 ) {

   jQuery("#advanced_floating_content_14890").show();

  } else {

    jQuery("#advanced_floating_content_14890").hide();

    }
});
var is_closed=false;
		$("#advanced_floating_content_14890 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://opticundvision.de/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_14890").hide();//$("#advanced_floating_content_14890").hide();
            if ($("#advanced_floating_content_14890 iframe").length > 0) {
                $("#advanced_floating_content_14890 iframe").attr("src", $("#advanced_floating_content_14890 iframe").attr("src"));
            }

		});
                })(jQuery);</script> <div class="advanced_floating_content " id="advanced_floating_content_14884" style="display:none;"><div class="floating_content_full_details"> <ins data-revive-zoneid="69" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins> <script async src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php"></script> <a class="afc_std_close"></a></div></div><style type="text/css">#advanced_floating_content_14884{width:120px;background:#f9f9f9;position:absolute;margin:120px 227px 0 0;padding:0 0 0 0;z-index:999999;top:0;right:0;border-style:solid;border-width:0 0 0 0;border-color:#c1392b;font-size:8px;color:#FFF}#advanced_floating_content_14884 .floating_content_close_button{position:absolute;top:0;left:0;height:25px;width:25px;background:#f9f9f9}.floating_content_close_button a{display:block;margin-top:-1px}.advanced_floating_content iframe{width:100%!important}@media only screen and (min-device-width:0) and (max-device-width:720px){#advanced_floating_content_14884{width:100%!important}}</style> <script type="text/javascript">(function ($) {                
		          
jQuery(window).on("load resize scroll",function(e){        
if(is_closed==true){
        return false;
    }				
                if (jQuery(this).width() > 1870) {
				//alert("ok");
                //jQuery("#advanced_floating_content_14884").show();
				jQuery("#advanced_floating_content_14884").show();				
              } else {

                jQuery("#advanced_floating_content_14884").hide();

                }
});
var is_closed=false;
		$("#advanced_floating_content_14884 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://opticundvision.de/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_14884").hide();//$("#advanced_floating_content_14884").hide();
            if ($("#advanced_floating_content_14884 iframe").length > 0) {
                $("#advanced_floating_content_14884 iframe").attr("src", $("#advanced_floating_content_14884 iframe").attr("src"));
            }

		});
                })(jQuery);</script> <div class="advanced_floating_content " id="advanced_floating_content_14878" style="display:none;"><div class="floating_content_full_details"> <ins data-revive-id="5c2338ea1e49b629542a128fd937538e" data-revive-zoneid="68"></ins> <script src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php" async=""></script> <a class="afc_std_close" href="javascript:void(0);"></a></div></div><style type="text/css">#advanced_floating_content_14878{width:120px;background:#f9f9f9;position:absolute;margin:120px 0 0 227px;padding:0 0 0 0;z-index:999999;top:0;left:0;border-style:solid;border-width:0 0 0 0;border-color:#c1392b;font-size:8px;color:#FFF}#advanced_floating_content_14878 .floating_content_close_button{position:absolute;top:0;left:0;height:25px;width:25px;background:#f9f9f9}.floating_content_close_button a{display:block;margin-top:-1px}.advanced_floating_content iframe{width:100%!important}@media only screen and (min-device-width:0) and (max-device-width:720px){#advanced_floating_content_14878{width:100%!important}}</style> <script type="text/javascript">(function ($) {                
		          
jQuery(window).on("load resize scroll",function(e){        
if(is_closed==true){
        return false;
    }				
                if (jQuery(this).width() > 1870) {
				//alert("ok");
                //jQuery("#advanced_floating_content_14878").show();
				jQuery("#advanced_floating_content_14878").show();				
              } else {

                jQuery("#advanced_floating_content_14878").hide();

                }
});
var is_closed=false;
		$("#advanced_floating_content_14878 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://opticundvision.de/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_14878").hide();//$("#advanced_floating_content_14878").hide();
            if ($("#advanced_floating_content_14878 iframe").length > 0) {
                $("#advanced_floating_content_14878 iframe").attr("src", $("#advanced_floating_content_14878 iframe").attr("src"));
            }

		});
                })(jQuery);</script> <script type="text/javascript">function atomicBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}</script>  <script type="text/javascript">var sbiajaxurl = "https://opticundvision.de/wp-admin/admin-ajax.php";</script> <script type='text/javascript' src='https://opticundvision.de/wp-content/themes/dt-the7/js/main.min.js?ver=8.4.1'></script> <script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/atomic-blocks/dist/assets/js/dismiss-637fd113df7679b196d50bbb227790d8.js'></script> <script type='text/javascript' src='https://opticundvision.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var tg_global_var = {"url":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php","nonce":"0221b6a32e","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null,"main_query":{"page":0,"year":2020,"monthnum":6,"day":18,"name":"marcolin-kuert-fabrizio-curci-zum-neuen-ceo","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"parsed_rml_folder":0,"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC","use_rml_folder":false}}; /* ]]> */</script> <script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=2.7.2'></script> <script type='text/javascript' src='https://opticundvision.de/wp-includes/js/wp-embed.min.js?ver=bc6f6e2f05fec2500d8fa3ff76d7b9ce'></script> <script type='text/javascript'>/* <![CDATA[ */ var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/sb-instagram-feed-images\/","placeholder":"https:\/\/opticundvision.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"}; /* ]]> */</script> <script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var facebook_page_plugin_language = {"language":"de_DE"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/facebook-page-feed-graph-api/js/sdk-866c4174136d79811563a441a5fdcf68.js'></script> <script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js?ver=1.7.3'></script> <script type="text/javascript">var to_like_post = {"url":"https://opticundvision.de/wp-admin/admin-ajax.php","nonce":"4e5039a90d"};!function(t){"use strict";t(document).ready(function(){t(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(e){e.preventDefault();var o=t(this),n=o.data("post-id"),s=parseInt(o.find(".to-like-count").text());return o.addClass("heart-pulse"),t.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:n,like_nb:s},context:o,success:function(e){e&&((o=t(this)).attr("title",e.title),o.find(".to-like-count").text(e.count),o.removeClass(e.remove_class+" heart-pulse").addClass(e.add_class))}}),!1})})}(jQuery);</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://opticundvision.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1592573037 -->