<!DOCTYPE html> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" class="no-js">
<!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"><meta name="theme-color" content="#fdc134"/><link rel="profile" href="http://gmpg.org/xfn/11" /> <script type="text/javascript">if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                var originalAddEventListener = EventTarget.prototype.addEventListener,
                    oldWidth = window.innerWidth;

                EventTarget.prototype.addEventListener = function (eventName, eventHandler, useCapture) {
                    if (eventName === "resize") {
                        originalAddEventListener.call(this, eventName, function (event) {
                            if (oldWidth === window.innerWidth) {
                                return;
                            }
                            else if (oldWidth !== window.innerWidth) {
                                oldWidth = window.innerWidth;
                            }
                            if (eventHandler.handleEvent) {
                                eventHandler.handleEvent.call(this, event);
                            }
                            else {
                                eventHandler.call(this, event);
                            };
                        }, useCapture);
                    }
                    else {
                        originalAddEventListener.call(this, eventName, eventHandler, useCapture);
                    };
                };
            };</script> <title>ZVA-Branchenzahlen auf der opti vorgestellt Allgemein - OpticUndVision</title><link rel="stylesheet" href="https://opticundvision.de/wp-content/cache/min/7/409eb2e87564d629e3e96bf029d7dd9d.css" data-minify="1" /><meta property="og:title" content="ZVA-Branchenzahlen auf der opti vorgestellt"/><meta property="og:description" content="Foto: Screenshot ZVA Auf der Opti in München stellte der Zentralverband der Augenoptiker und Optometristen (ZVA) die neue ZVA-Branchenstrukturerhebung vor. "/><meta property="og:image" content="https://opticundvision.de/wp-content/uploads/sites/7/2020/01/ZVA-Branchenbericht-Bild.png"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="ZVA-Branchenzahlen auf der opti vorgestellt"/><meta name="twitter:description" content="Foto: Screenshot ZVA Auf der Opti in München stellte der Zentralverband der Augenoptiker und Optometristen (ZVA) die neue ZVA-Branchenstrukturerhebung vor. "/><meta name="twitter:image" content="https://opticundvision.de/wp-content/uploads/sites/7/2020/01/ZVA-Branchenbericht-Bild.png"/><meta name="author" content="r.fruehauf"/><meta name="description" content="ZVA-Branchenzahlen auf der opti vorgestellt OPTIC+VISION ist ein Magazin, das AugenoptikerInnen (InhaberInnen und Führungskräfte), engagierte Angestellte, Studenten und Nachwuchs in der handwerklichen Ausbildung über die gesamte Optikbranche informiert und inspiriert."/><link rel="canonical" href="https://opticundvision.de/2020/01/15/zva-branchenzahlen-auf-der-opti-vorgestellt/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:url" content="https://opticundvision.de/2020/01/15/zva-branchenzahlen-auf-der-opti-vorgestellt/" /><meta property="og:site_name" content="OpticUndVision" /><meta property="article:publisher" content="https://www.facebook.com/Optic.Vision" /><meta property="article:section" content="Allgemein" /><meta property="article:published_time" content="2020-01-15T11:26:09+01:00" /><meta property="article:modified_time" content="2020-01-16T15:54:28+01:00" /><meta property="og:updated_time" content="2020-01-16T15:54:28+01:00" /><meta name="twitter:card" content="summary" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://opticundvision.de/#organization","name":"OPTIC+VISION","url":"https://opticundvision.de/","sameAs":["https://www.facebook.com/Optic.Vision","https://www.instagram.com/opticundvision/"],"logo":{"@type":"ImageObject","@id":"https://opticundvision.de/#logo","url":"https://opticundvision.de/wp-content/uploads/sites/7/2019/08/ov-150px.png","width":750,"height":150,"caption":"OPTIC+VISION"},"image":{"@id":"https://opticundvision.de/#logo"}},{"@type":"WebSite","@id":"https://opticundvision.de/#website","url":"https://opticundvision.de/","name":"OpticUndVision","publisher":{"@id":"https://opticundvision.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://opticundvision.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://opticundvision.de/2020/01/15/zva-branchenzahlen-auf-der-opti-vorgestellt/#primaryimage","url":"https://opticundvision.de/wp-content/uploads/sites/7/2020/01/ZVA-Branchenbericht-Bild.png","width":606,"height":585},{"@type":"WebPage","@id":"https://opticundvision.de/2020/01/15/zva-branchenzahlen-auf-der-opti-vorgestellt/#webpage","url":"https://opticundvision.de/2020/01/15/zva-branchenzahlen-auf-der-opti-vorgestellt/","inLanguage":"de-DE","name":"ZVA-Branchenzahlen auf der opti vorgestellt Allgemein - OpticUndVision","isPartOf":{"@id":"https://opticundvision.de/#website"},"primaryImageOfPage":{"@id":"https://opticundvision.de/2020/01/15/zva-branchenzahlen-auf-der-opti-vorgestellt/#primaryimage"},"datePublished":"2020-01-15T11:26:09+01:00","dateModified":"2020-01-16T15:54:28+01:00","description":"ZVA-Branchenzahlen auf der opti vorgestellt OPTIC+VISION ist ein Magazin, das AugenoptikerInnen (InhaberInnen und F\u00fchrungskr\u00e4fte), engagierte Angestellte, Studenten und Nachwuchs in der handwerklichen Ausbildung \u00fcber die gesamte Optikbranche informiert und inspiriert."},{"@type":"Article","@id":"https://opticundvision.de/2020/01/15/zva-branchenzahlen-auf-der-opti-vorgestellt/#article","isPartOf":{"@id":"https://opticundvision.de/2020/01/15/zva-branchenzahlen-auf-der-opti-vorgestellt/#webpage"},"author":{"@id":"https://opticundvision.de/#/schema/person/528a15d99af9a7c6ca2a4bb2ed296cf2"},"headline":"ZVA-Branchenzahlen auf der opti vorgestellt","datePublished":"2020-01-15T11:26:09+01:00","dateModified":"2020-01-16T15:54:28+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://opticundvision.de/2020/01/15/zva-branchenzahlen-auf-der-opti-vorgestellt/#webpage"},"publisher":{"@id":"https://opticundvision.de/#organization"},"image":{"@id":"https://opticundvision.de/2020/01/15/zva-branchenzahlen-auf-der-opti-vorgestellt/#primaryimage"},"articleSection":""},{"@type":["Person"],"@id":"https://opticundvision.de/#/schema/person/528a15d99af9a7c6ca2a4bb2ed296cf2","name":"r.fruehauf","image":{"@type":"ImageObject","@id":"https://opticundvision.de/#authorlogo","url":"https://secure.gravatar.com/avatar/efae1366439944e9ca60791134819ea1?s=96&d=blank&r=g","caption":"r.fruehauf"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="OpticUndVision &raquo; Feed" href="https://opticundvision.de/feed/" /><link rel="alternate" type="application/rss+xml" title="OpticUndVision &raquo; Kommentar-Feed" href="https://opticundvision.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="OpticUndVision &raquo; ZVA-Branchenzahlen auf der opti vorgestellt Kommentar-Feed" href="https://opticundvision.de/2020/01/15/zva-branchenzahlen-auf-der-opti-vorgestellt/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='dt-web-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C600%2C700%7CRoboto+Condensed%3A400%2C600%2C700%7CDuru+Sans%3A400%2C600%2C700&#038;ver=7.7.3' type='text/css' media='all' /><style id='dt-main-inline-css' type='text/css'>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</style><style id='the-grid-inline-css' type='text/css'>.tolb-holder{background:rgba(0,0,0,.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#fff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,.2);border-left:3px solid #fff}.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}</style> <script type='text/javascript' src='https://opticundvision.de/wp-content/cache/busting/7/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://opticundvision.de/wp-content/cache/busting/7/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-5b87223324b398bb16525e41acbad957.js'></script> <script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/advanced-floating-content/public/js/advanced-floating-content-public-2a362839c0160981e5d6e0a873e5f33b.js'></script> <script type='text/javascript' src='https://opticundvision.de/wp-content/cache/busting/7/wp-content/plugins/advanced-floating-content/public/js/jquery.cookie.min-1.0.0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var dtLocal = {"themeUrl":"https:\/\/opticundvision.de\/wp-content\/themes\/dt-the7","passText":"Um diesen gesch\u00fctzten Eintrag anzusehen, geben Sie bitte das Passwort ein:","moreButtonText":{"loading":"Lade...","loadMore":"Mehr laden"},"postID":"15908","ajaxurl":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php","contactMessages":{"required":"One or more fields have an error. Please check and try again.","terms":"Please accept the privacy policy."},"ajaxNonce":"4a3bc4b3dd","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"solid","color":"#fdc134"},"desktopHeader":{"height":230},"floatingHeader":{"showAfter":250,"showMenu":true,"height":60,"logo":{"showLogo":false,"html":"<img class=\" preload-me\" src=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2019\/08\/ov-80px.png\" srcset=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2019\/08\/ov-80px.png 400w\" width=\"400\" height=\"80\"   sizes=\"400px\" alt=\"OpticUndVision\" \/>","url":"https:\/\/opticundvision.de\/"}},"topLine":{"floatingTopLine":{"logo":{"showLogo":false,"html":""}}},"mobileHeader":{"firstSwitchPoint":1080,"secondSwitchPoint":1080,"firstSwitchPointHeight":80,"secondSwitchPointHeight":80},"stickyMobileHeaderFirstSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2019\/08\/ouv_Logo_orange_H120px.png\" srcset=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2019\/08\/ouv_Logo_orange_H120px.png 617w\" width=\"617\" height=\"120\"   sizes=\"617px\" alt=\"OpticUndVision\" \/>"}},"stickyMobileHeaderSecondSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2019\/08\/ouv_Logo_orange_H120px.png\" srcset=\"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/2019\/08\/ouv_Logo_orange_H120px.png 617w\" width=\"617\" height=\"120\"   sizes=\"617px\" alt=\"OpticUndVision\" \/>"}},"content":{"textColor":"#4c4c4c","headerColor":"#000000"},"sidebar":{"switchPoint":820},"boxedWidth":"1170px","stripes":{"stripe1":{"textColor":"#989a9f","headerColor":"#ebecef"},"stripe2":{"textColor":"#1b1b1d","headerColor":"#1b1b1d"},"stripe3":{"textColor":"#1b1b1d","headerColor":"#1b1b1d"}}}};
var dtShare = {"shareButtonText":{"facebook":"Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Linkedin","whatsapp":"Share on Whatsapp","google":"Share on Google Plus"},"overlayOpacity":"85"}; /* ]]> */</script> <script type='text/javascript' src='https://opticundvision.de/wp-content/cache/busting/7/wp-content/themes/dt-the7/js/above-the-fold.min-7.7.3.js'></script> <link rel='https://api.w.org/' href='https://opticundvision.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opticundvision.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opticundvision.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://opticundvision.de/?p=15908' /><link rel="alternate" type="application/json+oembed" href="https://opticundvision.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopticundvision.de%2F2020%2F01%2F15%2Fzva-branchenzahlen-auf-der-opti-vorgestellt%2F" /><link rel="alternate" type="text/xml+oembed" href="https://opticundvision.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopticundvision.de%2F2020%2F01%2F15%2Fzva-branchenzahlen-auf-der-opti-vorgestellt%2F&#038;format=xml" /><style></style><link rel="pingback" href="https://opticundvision.de/xmlrpc.php"> <script type="text/javascript">var cli_flush_cache=2;</script> <script type="text/javascript">document.addEventListener("DOMContentLoaded", function(event) { 
	var load = document.getElementById("load");
	
	if(!load.classList.contains('loader-removed')){
		var removeLoading = setTimeout(function() {
			load.className += " loader-removed";
		}, 300);
	}
});</script> <link rel="icon" href="https://opticundvision.de/wp-content/uploads/sites/7/2019/09/ouv_Logo_orange_H16x16.png" type="image/png" sizes="16x16"/><link rel="icon" href="https://opticundvision.de/wp-content/uploads/sites/7/2019/09/ouv_Logo_orange_H32x32.png" type="image/png" sizes="32x32"/><style id='the7-custom-inline-css' type='text/css'>.main-nav>li>a .text-wrap,.header-bar .main-nav>li>a,.menu-box .main-nav>li>a{-webkit-flex-flow:column wrap;-moz-flex-flow:column wrap;-ms-flex-flow:column wrap;flex-flow:column wrap}.main-nav>.menu-item>a .fa{padding-right:0;padding-bottom:4px}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-15908 single-format-standard wp-embed-responsive the7-core-ver-2.1.2 no-comments boxed-layout dt-responsive-on srcset-enabled btn-flat custom-btn-color custom-btn-hover-color phantom-slide phantom-shadow-decoration phantom-logo-off sticky-mobile-header top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on popup-message-style dt-fa-compatibility the7-ver-7.7.3"><div id="load" class="ring-loader"><div class="load-wrap"></div></div><div id="page" class="boxed"> <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a><div class="masthead classic-header center full-width-line widgets full-width dividers line-decoration small-mobile-menu-icon dt-parent-menu-clickable" role="banner"><div class="top-bar top-bar-empty top-bar-line-hide"><div class="top-bar-bg" ></div><div class="mini-widgets left-widgets"></div><div class="mini-widgets right-widgets"></div></div><header class="header-bar"><div class="branding"><div id="site-title" class="assistive-text">OpticUndVision</div><div id="site-description" class="assistive-text">Das Magazin für wertige Augenoptik</div> <a class="" href="https://opticundvision.de/"><img class=" preload-me" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20617%20120'%3E%3C/svg%3E" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2019/08/ouv_Logo_orange_H120px.png 617w" width="617" height="120" data-lazy-sizes="617px" alt="OpticUndVision" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2019/08/ouv_Logo_orange_H120px.png" /><noscript><img class=" preload-me" src="https://opticundvision.de/wp-content/uploads/sites/7/2019/08/ouv_Logo_orange_H120px.png" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2019/08/ouv_Logo_orange_H120px.png 617w" width="617" height="120" sizes="617px" alt="OpticUndVision" /></noscript></a><div class="mini-widgets"></div><div class="mini-widgets"></div></div><nav class="navigation"><ul id="primary-menu" class="main-nav bg-outline-decoration hover-outline-decoration active-outline-decoration" role="navigation"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13353 first"><a href='https://opticundvision.de/' data-level='1'><span class="menu-item-text"><span class="menu-text">News</span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14876"><a href='https://www.mgo-fachverlage.de/mediadaten/optic-vision.html' target='_blank' data-level='1'><span class="menu-item-text"><span class="menu-text">Mediadaten</span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13359"><a href='https://shop.mgo-fachverlage.de/optic-vision.html' target='_blank' data-level='1'><span class="menu-item-text"><span class="menu-text">Abonnement</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13354"><a href='https://opticundvision.de/e-paper-app/' data-level='1'><span class="menu-item-text"><span class="menu-text">E-Paper-App</span></span></a></li></ul><div class="mini-widgets"><div class="mini-search show-on-desktop near-logo-first-switch near-logo-second-switch classic-search custom-icon"><form class="searchform mini-widget-searchform" role="search" method="get" action="https://opticundvision.de/"> <label for="the7-micro-widget-search" class="screen-reader-text">Search:</label> <input type="text" id="the7-micro-widget-search" class="field searchform-s" name="s" value="" placeholder="Suchen..."/> <a href="#go" class="search-icon"><i class="the7-mw-icon-search"></i></a> <input type="submit" class="assistive-text searchsubmit" value="Los!"/></form></div></div></nav></header></div><div class='dt-close-mobile-menu-icon'><span></span></div><div class='dt-mobile-header'><ul id="mobile-menu" class="mobile-main-nav" role="navigation"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13353 first"><a href='https://opticundvision.de/' data-level='1'><span class="menu-item-text"><span class="menu-text">News</span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14876"><a href='https://www.mgo-fachverlage.de/mediadaten/optic-vision.html' target='_blank' data-level='1'><span class="menu-item-text"><span class="menu-text">Mediadaten</span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13359"><a href='https://shop.mgo-fachverlage.de/optic-vision.html' target='_blank' data-level='1'><span class="menu-item-text"><span class="menu-text">Abonnement</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13354"><a href='https://opticundvision.de/e-paper-app/' data-level='1'><span class="menu-item-text"><span class="menu-text">E-Paper-App</span></span></a></li></ul><div class='mobile-mini-widgets-in-menu'></div></div><div class="page-title content-left disabled-bg breadcrumbs-off breadcrumbs-mobile-off page-title-responsive-enabled" data-prlx-speed="0.5"><div class="wf-wrap"><div class="page-title-head hgroup"><h1 class="entry-title">ZVA-Branchenzahlen auf der opti vorgestellt</h1></div></div></div><div id="main" class="sidebar-right sidebar-divider-off" ><div class="main-gradient"></div><div class="wf-wrap"><div class="wf-container-main"><div id="content" class="content" role="main"><article id="post-15908" class="horizontal-fancy-style post-15908 post type-post status-publish format-standard category-allgemein category-1 description-off"><div class="entry-content"><figure class="wp-block-image size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wp-image-15910" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/01/ZVA-Branchenbericht-Bild.png 606w, https://opticundvision.de/wp-content/uploads/sites/7/2020/01/ZVA-Branchenbericht-Bild-300x290.png 300w, https://opticundvision.de/wp-content/uploads/sites/7/2020/01/ZVA-Branchenbericht-Bild-500x483.png 500w, https://opticundvision.de/wp-content/uploads/sites/7/2020/01/ZVA-Branchenbericht-Bild-24x24.png 24w, https://opticundvision.de/wp-content/uploads/sites/7/2020/01/ZVA-Branchenbericht-Bild-36x36.png 36w, https://opticundvision.de/wp-content/uploads/sites/7/2020/01/ZVA-Branchenbericht-Bild-48x46.png 48w" data-lazy-sizes="(max-width: 606px) 100vw, 606px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2020/01/ZVA-Branchenbericht-Bild.png" /><noscript><img src="https://opticundvision.de/wp-content/uploads/sites/7/2020/01/ZVA-Branchenbericht-Bild.png" alt="" class="wp-image-15910" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2020/01/ZVA-Branchenbericht-Bild.png 606w, https://opticundvision.de/wp-content/uploads/sites/7/2020/01/ZVA-Branchenbericht-Bild-300x290.png 300w, https://opticundvision.de/wp-content/uploads/sites/7/2020/01/ZVA-Branchenbericht-Bild-500x483.png 500w, https://opticundvision.de/wp-content/uploads/sites/7/2020/01/ZVA-Branchenbericht-Bild-24x24.png 24w, https://opticundvision.de/wp-content/uploads/sites/7/2020/01/ZVA-Branchenbericht-Bild-36x36.png 36w, https://opticundvision.de/wp-content/uploads/sites/7/2020/01/ZVA-Branchenbericht-Bild-48x46.png 48w" sizes="(max-width: 606px) 100vw, 606px" /></noscript><figcaption>Foto: Screenshot ZVA</figcaption></figure><p><strong>Auf der Opti in München stellte der Zentralverband der Augenoptiker und Optometristen (ZVA) die neue ZVA-Branchenstrukturerhebung vor.</strong></p><p>Alle vier Jahre führt der ZVA in Zusammenarbeit mit der GfK (Growth from Knowledge, vormals Gesellschaft für Konsumforschung, Nürnberg) eine Branchenstrukturerhebung durch. Befragt werden mittelständische Augenoptikbetriebe ohne Großfilialisten. 747 Hauptbetriebe mit insgesamt 837 Betriebsstätten beteiligten sich zwischen August und September 2019 an der Befragung. Im Rahmen des Opti-Pressefrühstücks am Freitag, 10. Januar präsentierte ZVA-Präsident Thomas Truckenbrod Auszüge aus der aktuellen Branchenstrukturerhebung, ergänzt um Ergebnisse aus einer Trendbefragung, die der ZVA zusätzlich Ende 2019 zur wirtschaftlichen Situation der Betriebe durchführte. Sigrun Schmitz, Abteilungsleiterin Betriebswirtschaft und Krankenkassen, ging ihrerseits am Samstag im Opti-Forum in einem Vortrag mit dem Titel „Wie entwickelt sich die augenoptische Branche weiter?“ auf die Resultate der Marktstudien ein.</p><p>Der Bericht bietet der ZVA wurde schon Anfang Dezember in Düsseldorf von Rainer Hankiewicz, Vorsitzender des Berufsbildungsausschusses des Zentralverbands der Augenoptiker und Optometristen (ZVA), und Dirk Schäfermeyer vom ZVA vorgestellt. Übersichtlich aufgearbeitet zeigt er einen Überblick über die wichtigen Kennzahlen im Bereich der Aus- und Fortbildung, wie etwa zur Anzahl der Gesellen- und Meisterprüfungsabschlüsse, Erkenntnisse zum Arbeitsmarkt und Lösungsquoten bei der Ausbildung. Zusätzlich sind die Ergebnisse zweier Online-Befragungen des ZVA unter Betriebsinhabern und Ausbildern sowie unter Auszubildenden enthalten. Diese Daten geben wichtige Aufschlüsse darüber, welche Mittel geeignet sein könnten, um dem Fachkräftemangel effektiv zu begegnen. „Im Berichtszeitraum haben sich die seit Jahren ansteigenden Ausbildungszahlen endlich auch in einem Anstieg bei den bestandenen Gesellenprüfungen niedergeschlagen. Diesen qualifizierten Berufsnachwuchs an die Betriebe zu binden, bleibt indes eine Herausforderung“, so Rainer Hankiewicz.<br></p><p>Der ZVA erhebt und sammelt regelmäßig Daten zum Thema Aus-, Fort- und Weiterbildung und schafft so die Basis für eine zeitgemäße Gestaltung der Aus- und Fortbildung in der Branche. Der Bildungsbericht stützt sich neben den eigenen Erhebungen des Verbandes auf aktuelle Zahlen des Bundesinstitutes für Berufsbildung (BIBB) und die Statistik des Zentralverbands des Deutschen Handwerks (ZDH), der seine Daten wiederum aus den Meldungen aller 53 Handwerkskammern bezieht. Zusätzlich werden Daten des Statistischen Bundesamtes sowie der Bundesagentur für Arbeit einbezogen.</p><p></p><p class="has-text-align-center"><strong>In digitaler Form steht die ZVA-Branchenstrukturerhebung unter </strong></p><p class="has-text-align-center"><strong><a href="https://www.zva.de/branchenstrukturerhebung">www.zva.de/branchenstrukturerhebung</a> zur Verfügung.</strong></p><p><strong>Fachvorträge und „ZVA-Werkstattgespräche“ im Opti-Forum</strong></p><p>Neben dem Vortrag von Sigrun Schmitz war der ZVA auch mit weiteren Programmpunkten im Opti-Forum 2020 vertreten. Den Auftakt machte SEO-Experte Christoph Baum am Freitag mit seinem Vortrag „Local SEO für Augenoptiker: Wie Sie bei Google Ihren Mitbewerber hinter sich lassen“. Am Nachmittag folgte das „ZVA-Werkstattgespräch: Willkommen in der Datenökonomie!“ mit den Gästen Christoph Hinnenberg (Geschäftsführer ZEISS Vision Care D/A/CH), Andreas Oehm (Inhaber Oehm Optik) und Martin Himmelsbach (Geschäftsführer IPRO). Beim zweiten ZVAWerkstattgespräch am Samstag lud ZVA-Abteilungsleiter Dirk Schäfermeyer zu einer Diskussion unter der Überschrift „Chancen und Risiken der Teleoptometrie“ ein. Seine Gäste waren Peter Haubold-Kretschmer (Optometrist Augenzentrum Eisenhüttenstadt), Christian Müller (ZVA-Vizepräsident), Dr. Amir Movahed Parasta (Geschäftsführer Epitop), Dr. Anne Wildeck (Augenärztin Augenzentrum Eisenhüttenstadt) und Dr. Ludger Wollring (Pressesprecher des Berufsverbands der Augenärzte Deutschlands). Unweit des Opti-Forums in Halle C4 standen wie auch in den vergangenen Jahren außerdem wieder viele Ehrenamtsträger und hauptamtliche Mitarbeiter der Landesinnungen und Landesinnungsverbände sowie des ZVA als Ansprechpartner für Innungsmitglieder und solche, die es werden wollen bereit. Und auch der mittlerweile legendäre Henry versorgte die Besucher am ZVA-Stand wieder mit leckeren Poffertjes.</p><div class="widget_text awac-wrapper"><div class="widget_text awac widget custom_html-11"><div class="textwidget custom-html-widget"><a href="http://opticundvision.de/" ><button style="background-color: #d39a00 !important; border: 2px; bordercolor: #d39a00; color: #ffffff; margin: 30px 0px 0px 0px; padding: 7px 15px; text-align: center; text-decoration: none; display: inline-block; font-size: 16px;"> Zurück zur Übersicht </button></a></div></div></div></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Kommentarnavigation</h2><div class="nav-links"><a class="nav-previous" href="https://opticundvision.de/2020/01/15/das-war-die-opti-2020-fokus-der-augenoptischen-welt/" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Zurück</span><span class="screen-reader-text">Vorheriger Beitrag:</span><span class="post-title h4-size">Das war die opti 2020: Fokus der augenoptischen Welt</span></a><a class="nav-next" href="https://opticundvision.de/2020/01/15/spectaris-zahlen-erfolgreichstes-geschaeftsjahr-des-letzten-jahrzehnts/" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Nächstes</span><span class="screen-reader-text">Nächster Beitrag:</span><span class="post-title h4-size">SPECTARIS-Zahlen: Erfolgreichstes Geschäftsjahr des letzten Jahrzehnts</span></a></div></nav></article></div><aside id="sidebar" class="sidebar solid-bg"><div class="sidebar-content widget-divider-off"><section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <ins data-revive-zoneid="126" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins> <script async src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php"></script> </center></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <ins data-revive-zoneid="70" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins> <script async src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <ins data-revive-zoneid="71" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins> <script async src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br><hr><br></div></section><section id="media_image-5" class="widget widget_media_image"><a href="https://opticundvision.de/newsletter-anmeldung/"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="image wp-image-15532 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-768x384.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-500x250.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2.jpg 800w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg" /><noscript><img width="300" height="150" src="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg" class="image wp-image-15532 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-300x150.jpg 300w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-768x384.jpg 768w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2-500x250.jpg 500w, https://opticundvision.de/wp-content/uploads/sites/7/2019/10/Newsletter_Anmeldung2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br><hr><br></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sb_instagram" class="sbi sbi_col_3 sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_3127409991#6" data-res="auto" data-cols="3" data-num="6" data-shortcode-atts="{}" ><div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/opticundvision" target="_blank" rel="noopener noreferrer" title="@opticundvision" class="sbi_header_link"><div class="sbi_header_text sbi_no_bio"><h3 >opticundvision</h3></div><div class="sbi_header_img" data-avatar-url="https://scontent.cdninstagram.com/v/t51.2885-19/18095743_167902603735528_8587313824430817280_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=VT8Z7nHuxGkAX82Nks5&amp;oh=c8bcb6bbddf5df7afcdf93f4f0ed1dc2&amp;oe=5EB9F866"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" alt="" width="50" height="50" data-lazy-src="https://scontent.cdninstagram.com/v/t51.2885-19/18095743_167902603735528_8587313824430817280_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=VT8Z7nHuxGkAX82Nks5&#038;oh=c8bcb6bbddf5df7afcdf93f4f0ed1dc2&#038;oe=5EB9F866"><noscript><img src="https://scontent.cdninstagram.com/v/t51.2885-19/18095743_167902603735528_8587313824430817280_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=VT8Z7nHuxGkAX82Nks5&#038;oh=c8bcb6bbddf5df7afcdf93f4f0ed1dc2&#038;oe=5EB9F866" alt="" width="50" height="50"></noscript></div> </a></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2099321863951246032_3127409991" data-date="1564478689"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B0iShzSBmLQ/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/66612670_125704922029331_6146946564865716117_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=GJ6klYjXgAcAX-kl2qR&#038;oh=951c46b6dec72a1287b2f2ec86fb6508&#038;oe=5EB82559" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/66612670_125704922029331_6146946564865716117_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GJ6klYjXgAcAX-kl2qR&amp;oh=951c46b6dec72a1287b2f2ec86fb6508&amp;oe=5EB82559&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/66612670_125704922029331_6146946564865716117_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GJ6klYjXgAcAX-kl2qR&amp;oh=aca285ae9a821c996d7b15abd2d3907e&amp;oe=5E9C9FFE&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/66612670_125704922029331_6146946564865716117_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GJ6klYjXgAcAX-kl2qR&amp;oh=576d5a585690f518f139396c608f3418&amp;oe=5EBAA40E&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/66612670_125704922029331_6146946564865716117_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GJ6klYjXgAcAX-kl2qR&amp;oh=951c46b6dec72a1287b2f2ec86fb6508&amp;oe=5EB82559&quot;}"> <span class="sbi-screenreader">&quot;MAKE IT REAL&quot; | das Motto der Creative Edition 20</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="&quot;MAKE IT REAL&quot; | das Motto der Creative Edition 2019 von @opticundvision 😊. Freuen Sie sich auf eine Reise in die Welt der Ideen und Innovationen 💡🌍 . . #opticians #creative #neuezeitschrift #fashion #trends #eyewear #bunt #new #lifestyle #weloveit #mediengruppeoberfranken" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="&quot;MAKE IT REAL&quot; | das Motto der Creative Edition 2019 von @opticundvision 😊. Freuen Sie sich auf eine Reise in die Welt der Ideen und Innovationen 💡🌍 . . #opticians #creative #neuezeitschrift #fashion #trends #eyewear #bunt #new #lifestyle #weloveit #mediengruppeoberfranken"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2076163535582983872_3127409991" data-date="1561718001"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/BzQA7xSCvbA/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/65564165_2296153683994111_511541438442560458_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=i6WZm2SJRCkAX_GNxpM&#038;oh=c7718fc1471f22ef7baab9e139b9e885&#038;oe=5EA1F370" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/65564165_2296153683994111_511541438442560458_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=i6WZm2SJRCkAX_GNxpM&amp;oh=c7718fc1471f22ef7baab9e139b9e885&amp;oe=5EA1F370&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/65564165_2296153683994111_511541438442560458_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=i6WZm2SJRCkAX_GNxpM&amp;oh=75ef71be135e62736924ef6cb48b850e&amp;oe=5EDA21D7&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/65564165_2296153683994111_511541438442560458_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=i6WZm2SJRCkAX_GNxpM&amp;oh=158973a0371d16a368878a428e57a0c9&amp;oe=5EA53427&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/65564165_2296153683994111_511541438442560458_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=i6WZm2SJRCkAX_GNxpM&amp;oh=c7718fc1471f22ef7baab9e139b9e885&amp;oe=5EA1F370&quot;}"> <span class="sbi-screenreader">Bunt, stilvoll und originell - Color of the year 2</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Bunt, stilvoll und originell - Color of the year 2019 &quot;Living Coral&quot; 🕶 Seid gespannt auf unsere Creative Edition 2019 🎨 . . #patone #patonecoloroftheyear #pantonesunglasses #summer☀️ #eyewear #stylish #opticundvision #mediengruppeoberfranken" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Bunt, stilvoll und originell - Color of the year 2019 &quot;Living Coral&quot; 🕶 Seid gespannt auf unsere Creative Edition 2019 🎨 . . #patone #patonecoloroftheyear #pantonesunglasses #summer☀️ #eyewear #stylish #opticundvision #mediengruppeoberfranken"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2061003211888246086_3127409991" data-date="1559910750"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/ByaJ4Blib1G/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/61591168_529419197883238_4688684871558136677_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=WNoPgqmOnTQAX-r7ait&#038;oh=7538fee3af0c17be399d8a8192089efb&#038;oe=5EB87AAB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/61591168_529419197883238_4688684871558136677_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WNoPgqmOnTQAX-r7ait&amp;oh=7538fee3af0c17be399d8a8192089efb&amp;oe=5EB87AAB&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c0.91.1080.1080a\/s150x150\/61591168_529419197883238_4688684871558136677_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WNoPgqmOnTQAX-r7ait&amp;oh=38c85203642b35f10c31b051bcaaf758&amp;oe=5EA075B6&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/p320x320\/61591168_529419197883238_4688684871558136677_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WNoPgqmOnTQAX-r7ait&amp;oh=dee6566a48a5986458099d65b6610b67&amp;oe=5EDC13FC&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/61591168_529419197883238_4688684871558136677_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WNoPgqmOnTQAX-r7ait&amp;oh=7538fee3af0c17be399d8a8192089efb&amp;oe=5EB87AAB&quot;}"> <span class="sbi-screenreader">Bereit für das lange Wochenende mit der neuen Aus</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Bereit für das lange Wochenende mit der neuen Ausgabe von #opticundvision ☀️ wir wünschen schöne Pfingsten! 😎 . . #magazine #eyewear #new #optician #sommer #sonne #sonnenschein #trends #fashion #marketing #mediengruppeoberfranken" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Bereit für das lange Wochenende mit der neuen Ausgabe von #opticundvision ☀️ wir wünschen schöne Pfingsten! 😎 . . #magazine #eyewear #new #optician #sommer #sonne #sonnenschein #trends #fashion #marketing #mediengruppeoberfranken"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2024781851687887488_3127409991" data-date="1555592827"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/BwZeF3Jg6KA/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/56442089_1513437785456948_1094491708219451307_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=bnVSjK5jQvEAX-wzFSg&#038;oh=60de185c43cfe3c01a274f639ed1c377&#038;oe=5ED9F763" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/56442089_1513437785456948_1094491708219451307_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=bnVSjK5jQvEAX-wzFSg&amp;oh=60de185c43cfe3c01a274f639ed1c377&amp;oe=5ED9F763&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/56442089_1513437785456948_1094491708219451307_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=bnVSjK5jQvEAX-wzFSg&amp;oh=b6277fb7eac448eb22541cba7848250d&amp;oe=5ED914E6&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/56442089_1513437785456948_1094491708219451307_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=bnVSjK5jQvEAX-wzFSg&amp;oh=db55a2fdf63ee5d88c0ed373f1ec6c0d&amp;oe=5EB8CD9E&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/56442089_1513437785456948_1094491708219451307_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=bnVSjK5jQvEAX-wzFSg&amp;oh=60de185c43cfe3c01a274f639ed1c377&amp;oe=5ED9F763&quot;}"> <span class="sbi-screenreader">Das Team von #opticundvision wünscht ein schönes</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Das Team von #opticundvision wünscht ein schönes Osterfest und sonnige Feiertage! ☀️🐰🐥 . . #ostern #feiertage #ostereiersuche #osterhase #eyewear #magazine #brille #optic #vision #mediengruppeoberfranken" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Das Team von #opticundvision wünscht ein schönes Osterfest und sonnige Feiertage! ☀️🐰🐥 . . #ostern #feiertage #ostereiersuche #osterhase #eyewear #magazine #brille #optic #vision #mediengruppeoberfranken"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2019724969784855725_3127409991" data-date="1554990000"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/BwHgSi4A0yt/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/56994179_279403332980050_1810949878947195957_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=YJ2RZjsfzWQAX8FMZB6&#038;oh=985f6f81c7d808ed8f5ba615f2921695&#038;oe=5ED2A1AD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/56994179_279403332980050_1810949878947195957_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=YJ2RZjsfzWQAX8FMZB6&amp;oh=985f6f81c7d808ed8f5ba615f2921695&amp;oe=5ED2A1AD&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/56994179_279403332980050_1810949878947195957_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=YJ2RZjsfzWQAX8FMZB6&amp;oh=f9bc31d26de8312c8cc340c531bc0c66&amp;oe=5EDB180A&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/56994179_279403332980050_1810949878947195957_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=YJ2RZjsfzWQAX8FMZB6&amp;oh=52c8086c87c0b4fc770545844f2e6fe6&amp;oe=5EA126FA&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/56994179_279403332980050_1810949878947195957_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=YJ2RZjsfzWQAX8FMZB6&amp;oh=985f6f81c7d808ed8f5ba615f2921695&amp;oe=5ED2A1AD&quot;}"> <span class="sbi-screenreader">#sunglasses #blackfin #capemay #elegance #rosa #v</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="#sunglasses #blackfin #capemay #elegance #rosa #violett #eyewear #fashion #eyestyle #weloveit #opticundvision #mediengruppeoberfranken" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#sunglasses #blackfin #capemay #elegance #rosa #violett #eyewear #fashion #eyestyle #weloveit #opticundvision #mediengruppeoberfranken"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2014575797154832022_3127409991" data-date="1554376171"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/Bv1NgOKg16W/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/53709456_128206014937579_6258077660927775651_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Op0ZjoXprJoAX--YR9S&#038;oh=4cc7b34bd3637bf2777195c33d1e5fc2&#038;oe=5ED6A707" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/53709456_128206014937579_6258077660927775651_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Op0ZjoXprJoAX--YR9S&amp;oh=4cc7b34bd3637bf2777195c33d1e5fc2&amp;oe=5ED6A707&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c0.135.1080.1080a\/s150x150\/53709456_128206014937579_6258077660927775651_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Op0ZjoXprJoAX--YR9S&amp;oh=a9f80ef4f379cdaf18075f850cd99dbf&amp;oe=5ED7C136&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/p320x320\/53709456_128206014937579_6258077660927775651_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Op0ZjoXprJoAX--YR9S&amp;oh=14664c169b8ac71acfac38afcaf44fc5&amp;oe=5ECEC350&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/53709456_128206014937579_6258077660927775651_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Op0ZjoXprJoAX--YR9S&amp;oh=4cc7b34bd3637bf2777195c33d1e5fc2&amp;oe=5ED6A707&quot;}"> <span class="sbi-screenreader">Die neue #opticundvision ist da! Die perfekte Lekt</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Die neue #opticundvision ist da! Die perfekte Lektüre für das frühlingshafte Wetter! ☀️🌷🌻 . . #frühling #sonne #blauerhimmel #new #magazine #eyewear #weloveit #fashion #opticians #style #news #mediengruppeoberfranken" data-lazy-src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://opticundvision.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Die neue #opticundvision ist da! Die perfekte Lektüre für das frühlingshafte Wetter! ☀️🌷🌻 . . #frühling #sonne #blauerhimmel #new #magazine #eyewear #weloveit #fashion #opticians #style #news #mediengruppeoberfranken"></noscript> </a></div></div></div><div id="sbi_load"> <a class="sbi_load_btn" href="javascript:void(0);" style="background: rgb(0,0,0);color: rgb(255,255,255);"> <span class="sbi_btn_text">Mehr Bilder</span> <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span> </a></div> <span class="sbi_resized_image_data" data-feed-id="sbi_3127409991#6" data-resized="{&quot;2099321863951246032_3127409991&quot;:{&quot;id&quot;:&quot;2099321863951246032_3127409991&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2076163535582983872_3127409991&quot;:{&quot;id&quot;:&quot;2076163535582983872_3127409991&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2061003211888246086_3127409991&quot;:{&quot;id&quot;:&quot;2061003211888246086_3127409991&quot;,&quot;ratio&quot;:&quot;0.86&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2024781851687887488_3127409991&quot;:{&quot;id&quot;:&quot;2024781851687887488_3127409991&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2019724969784855725_3127409991&quot;:{&quot;id&quot;:&quot;2019724969784855725_3127409991&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2014575797154832022_3127409991&quot;:{&quot;id&quot;:&quot;2014575797154832022_3127409991&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}"> </span></div></div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br><hr><br></div></section><section id="text-17" class="widget widget_text"><div class="textwidget"><p><center><div class="cameronjonesweb_facebook_page_plugin" data-version="1.7.1" data-implementation="shortcode" id="eDBOrhMunlqxtoB"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v3.2&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/Optic.Vision" data-width="1000" data-max-width="1000" data-height="400" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Optic.Vision"><a href="https://www.facebook.com/Optic.Vision">https://www.facebook.com/Optic.Vision</a></blockquote></div></div></div></center></p></div></section></div></aside></div></div></div><footer id="footer" class="footer solid-bg"><div id="bottom-bar" class="full-width-line logo-left" role="contentinfo"><div class="wf-wrap"><div class="wf-container-bottom"><div class="wf-float-left"> © opticundvision.de 2019</div><div class="wf-float-right"><div class="mini-nav"><ul id="bottom-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11783 first"><a href='https://opticundvision.de/kontakt/' data-level='1'><span class="menu-item-text"><span class="menu-text">Kontakt</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14898"><a href='https://opticundvision.de/impressum/' data-level='1'><span class="menu-item-text"><span class="menu-text">Impressum</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14897"><a href='https://opticundvision.de/datenschutz/' data-level='1'><span class="menu-item-text"><span class="menu-text">Datenschutz</span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14950"><a href='https://www.mgo-fachverlage.de/agb.html' data-level='1'><span class="menu-item-text"><span class="menu-text">AGB</span></span></a></li></ul><div class="menu-select"><span class="customSelect1"><span class="customSelectInner">Footer</span></span></div></div></div></div></div></div></footer> <a href="#" class="scroll-top"><span class="screen-reader-text">Go to Top</span></a></div><div id="cookie-law-info-bar"><span>Auch wir verwenden Cookies - das ist nichts Schlimmes. Sie erleichtern die Benutzung der Seite. <a href='http://opticundvision.de/datenschutz' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;" >Mehr erfahren</a><a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">Verstanden</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Datenschutz- und Cookie-Richtlinien</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" > </a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Notwendig </a> <span class="cli-necessary-caption">immer aktiv</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/* <![CDATA[ */ cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#d39a00","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}'; /* ]]> */</script><script type="text/javascript">jQuery(document).ready(function(){
            //jQuery.cookie("afc_clicked","");
           
          });</script> <div class="advanced_floating_content " id="advanced_floating_content_14893" style="display:none;"><div class="floating_content_full_details"> <ins data-revive-zoneid="68" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins> <script async src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php"></script> <a href="javascript:void(0);" class="afc_std_close"></a></div></div><style type="text/css">#advanced_floating_content_14893{width:120px;background:#f9f9f9;position:absolute;margin:120px 0 0 0;padding:0 0 0 0;z-index:999999;top:0;left:0;border-style:solid;border-width:0 0 0 0;border-color:#c1392b;font-size:8px;color:#FFF}#advanced_floating_content_14893 .floating_content_close_button{position:absolute;top:0;left:0;height:25px;width:25px;background:#f9f9f9}.floating_content_close_button a{display:block;margin-top:-1px}.advanced_floating_content iframe{width:100%!important}@media only screen and (min-device-width:0) and (max-device-width:720px){#advanced_floating_content_14893{width:100%!important}}</style> <script type="text/javascript">(function ($) {                
		          
jQuery(window).on("load resize scroll",function(e){        
if(is_closed==true){
        return false;
    }				
                if (jQuery(this).width() > 1410 && jQuery(this).width() < 1635 ) {

   jQuery("#advanced_floating_content_14893").show();

  } else {

    jQuery("#advanced_floating_content_14893").hide();

    }
});
var is_closed=false;
		$("#advanced_floating_content_14893 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://opticundvision.de/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_14893").hide();//$("#advanced_floating_content_14893").hide();
            if ($("#advanced_floating_content_14893 iframe").length > 0) {
                $("#advanced_floating_content_14893 iframe").attr("src", $("#advanced_floating_content_14893 iframe").attr("src"));
            }

		});
                })(jQuery);</script> <div class="advanced_floating_content " id="advanced_floating_content_14892" style="display:none;"><div class="floating_content_full_details"> <ins data-revive-zoneid="68" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins> <script async src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php"></script> <a href="javascript:void(0);" class="afc_std_close"></a></div></div><style type="text/css">#advanced_floating_content_14892{width:120px;background:#f9f9f9;position:absolute;margin:120px 0 0 110px;padding:0 0 0 0;z-index:999999;top:0;left:0;border-style:solid;border-width:0 0 0 0;border-color:#c1392b;font-size:8px;color:#FFF}#advanced_floating_content_14892 .floating_content_close_button{position:absolute;top:0;left:0;height:25px;width:25px;background:#f9f9f9}.floating_content_close_button a{display:block;margin-top:-1px}.advanced_floating_content iframe{width:100%!important}@media only screen and (min-device-width:0) and (max-device-width:720px){#advanced_floating_content_14892{width:100%!important}}</style> <script type="text/javascript">(function ($) {                
		          
jQuery(window).on("load resize scroll",function(e){        
if(is_closed==true){
        return false;
    }				
                if (jQuery(this).width() > 1635 && jQuery(this).width() < 1870 ) {

   jQuery("#advanced_floating_content_14892").show();

  } else {

    jQuery("#advanced_floating_content_14892").hide();

    }
});
var is_closed=false;
		$("#advanced_floating_content_14892 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://opticundvision.de/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_14892").hide();//$("#advanced_floating_content_14892").hide();
            if ($("#advanced_floating_content_14892 iframe").length > 0) {
                $("#advanced_floating_content_14892 iframe").attr("src", $("#advanced_floating_content_14892 iframe").attr("src"));
            }

		});
                })(jQuery);</script> <div class="advanced_floating_content " id="advanced_floating_content_14891" style="display:none;"><div class="floating_content_full_details"> <ins data-revive-zoneid="69" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins> <script async src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php"></script> <a class="afc_std_close"></a></div></div><style type="text/css">#advanced_floating_content_14891{width:120px;background:#f9f9f9;position:absolute;margin:120px 0 0 0;padding:0 0 0 0;z-index:999999;top:0;right:0;border-style:solid;border-width:0 0 0 0;border-color:#c1392b;font-size:8px;color:#FFF}#advanced_floating_content_14891 .floating_content_close_button{position:absolute;top:0;left:0;height:25px;width:25px;background:#f9f9f9}.floating_content_close_button a{display:block;margin-top:-1px}.advanced_floating_content iframe{width:100%!important}@media only screen and (min-device-width:0) and (max-device-width:720px){#advanced_floating_content_14891{width:100%!important}}</style> <script type="text/javascript">(function ($) {                
		          
jQuery(window).on("load resize scroll",function(e){        
if(is_closed==true){
        return false;
    }				
                if (jQuery(this).width() > 1410 && jQuery(this).width() < 1635 ) {

   jQuery("#advanced_floating_content_14891").show();

  } else {

    jQuery("#advanced_floating_content_14891").hide();

    }
});
var is_closed=false;
		$("#advanced_floating_content_14891 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://opticundvision.de/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_14891").hide();//$("#advanced_floating_content_14891").hide();
            if ($("#advanced_floating_content_14891 iframe").length > 0) {
                $("#advanced_floating_content_14891 iframe").attr("src", $("#advanced_floating_content_14891 iframe").attr("src"));
            }

		});
                })(jQuery);</script> <div class="advanced_floating_content " id="advanced_floating_content_14890" style="display:none;"><div class="floating_content_full_details"> <ins data-revive-zoneid="69" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins> <script async src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php"></script> <a class="afc_std_close"></a></div></div><style type="text/css">#advanced_floating_content_14890{width:120px;background:#f9f9f9;position:absolute;margin:120px 110px 0 0;padding:0 0 0 0;z-index:999999;top:0;right:0;border-style:solid;border-width:0 0 0 0;border-color:#c1392b;font-size:8px;color:#FFF}#advanced_floating_content_14890 .floating_content_close_button{position:absolute;top:0;left:0;height:25px;width:25px;background:#f9f9f9}.floating_content_close_button a{display:block;margin-top:-1px}.advanced_floating_content iframe{width:100%!important}@media only screen and (min-device-width:0) and (max-device-width:720px){#advanced_floating_content_14890{width:100%!important}}</style> <script type="text/javascript">(function ($) {                
		          
jQuery(window).on("load resize scroll",function(e){        
if(is_closed==true){
        return false;
    }				
                if (jQuery(this).width() > 1635 && jQuery(this).width() < 1870 ) {

   jQuery("#advanced_floating_content_14890").show();

  } else {

    jQuery("#advanced_floating_content_14890").hide();

    }
});
var is_closed=false;
		$("#advanced_floating_content_14890 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://opticundvision.de/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_14890").hide();//$("#advanced_floating_content_14890").hide();
            if ($("#advanced_floating_content_14890 iframe").length > 0) {
                $("#advanced_floating_content_14890 iframe").attr("src", $("#advanced_floating_content_14890 iframe").attr("src"));
            }

		});
                })(jQuery);</script> <div class="advanced_floating_content " id="advanced_floating_content_14884" style="display:none;"><div class="floating_content_full_details"> <ins data-revive-zoneid="69" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins> <script async src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php"></script> <a class="afc_std_close"></a></div></div><style type="text/css">#advanced_floating_content_14884{width:120px;background:#f9f9f9;position:absolute;margin:120px 227px 0 0;padding:0 0 0 0;z-index:999999;top:0;right:0;border-style:solid;border-width:0 0 0 0;border-color:#c1392b;font-size:8px;color:#FFF}#advanced_floating_content_14884 .floating_content_close_button{position:absolute;top:0;left:0;height:25px;width:25px;background:#f9f9f9}.floating_content_close_button a{display:block;margin-top:-1px}.advanced_floating_content iframe{width:100%!important}@media only screen and (min-device-width:0) and (max-device-width:720px){#advanced_floating_content_14884{width:100%!important}}</style> <script type="text/javascript">(function ($) {                
		          
jQuery(window).on("load resize scroll",function(e){        
if(is_closed==true){
        return false;
    }				
                if (jQuery(this).width() > 1870) {
				//alert("ok");
                //jQuery("#advanced_floating_content_14884").show();
				jQuery("#advanced_floating_content_14884").show();				
              } else {

                jQuery("#advanced_floating_content_14884").hide();

                }
});
var is_closed=false;
		$("#advanced_floating_content_14884 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://opticundvision.de/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_14884").hide();//$("#advanced_floating_content_14884").hide();
            if ($("#advanced_floating_content_14884 iframe").length > 0) {
                $("#advanced_floating_content_14884 iframe").attr("src", $("#advanced_floating_content_14884 iframe").attr("src"));
            }

		});
                })(jQuery);</script> <div class="advanced_floating_content " id="advanced_floating_content_14878" style="display:none;"><div class="floating_content_full_details"> <ins data-revive-zoneid="68" data-revive-id="5c2338ea1e49b629542a128fd937538e"></ins> <script async src="//adserv.mgo-fachverlage.de/delivery/asyncjs.php"></script> <a href="javascript:void(0);" class="afc_std_close"></a></div></div><style type="text/css">#advanced_floating_content_14878{width:120px;background:#f9f9f9;position:absolute;margin:120px 0 0 227px;padding:0 0 0 0;z-index:999999;top:0;left:0;border-style:solid;border-width:0 0 0 0;border-color:#c1392b;font-size:8px;color:#FFF}#advanced_floating_content_14878 .floating_content_close_button{position:absolute;top:0;left:0;height:25px;width:25px;background:#f9f9f9}.floating_content_close_button a{display:block;margin-top:-1px}.advanced_floating_content iframe{width:100%!important}@media only screen and (min-device-width:0) and (max-device-width:720px){#advanced_floating_content_14878{width:100%!important}}</style> <script type="text/javascript">(function ($) {                
		          
jQuery(window).on("load resize scroll",function(e){        
if(is_closed==true){
        return false;
    }				
                if (jQuery(this).width() > 1870) {
				//alert("ok");
                //jQuery("#advanced_floating_content_14878").show();
				jQuery("#advanced_floating_content_14878").show();				
              } else {

                jQuery("#advanced_floating_content_14878").hide();

                }
});
var is_closed=false;
		$("#advanced_floating_content_14878 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://opticundvision.de/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_14878").hide();//$("#advanced_floating_content_14878").hide();
            if ($("#advanced_floating_content_14878 iframe").length > 0) {
                $("#advanced_floating_content_14878 iframe").attr("src", $("#advanced_floating_content_14878 iframe").attr("src"));
            }

		});
                })(jQuery);</script> <script type="text/javascript">function atomicBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}</script>  <script type="text/javascript">var sbiajaxurl = "https://opticundvision.de/wp-admin/admin-ajax.php";</script> <script type='text/javascript' src='https://opticundvision.de/wp-content/cache/busting/7/wp-content/themes/dt-the7/js/main.min-7.7.3.js'></script> <script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/atomic-blocks/dist/assets/js/dismiss-8cb6d15afe469f7367a1c0c9a9944072.js'></script> <script type='text/javascript' src='https://opticundvision.de/wp-content/cache/busting/7/wp-includes/js/jquery/ui/effect.min-1.11.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var tg_global_var = {"url":"https:\/\/opticundvision.de\/wp-admin\/admin-ajax.php","nonce":"fedebf344e","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null,"main_query":{"page":0,"year":2020,"monthnum":1,"day":15,"name":"zva-branchenzahlen-auf-der-opti-vorgestellt","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"parsed_rml_folder":0,"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC","use_rml_folder":false}}; /* ]]> */</script> <script type='text/javascript' src='https://opticundvision.de/wp-content/cache/busting/7/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min-2.7.2.js'></script> <script type='text/javascript' src='https://opticundvision.de/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/opticundvision.de\/wp-content\/uploads\/sites\/7\/sb-instagram-feed-images\/","placeholder":"https:\/\/opticundvision.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"}; /* ]]> */</script> <script type='text/javascript' src='https://opticundvision.de/wp-content/cache/busting/7/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min-2.1.5.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var facebook_page_plugin_language = {"language":"de_DE"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://opticundvision.de/wp-content/cache/min/7/wp-content/plugins/facebook-page-feed-graph-api/js/sdk-d04660f3ee9e6d4202268638b21c8116.js'></script> <script type='text/javascript' src='https://opticundvision.de/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js'></script> <script type="text/javascript">var to_like_post = {"url":"https://opticundvision.de/wp-admin/admin-ajax.php","nonce":"48dd9a8a19"};!function(t){"use strict";t(document).ready(function(){t(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(e){e.preventDefault();var o=t(this),n=o.data("post-id"),s=parseInt(o.find(".to-like-count").text());return o.addClass("heart-pulse"),t.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:n,like_nb:s},context:o,success:function(e){e&&((o=t(this)).attr("title",e.title),o.find(".to-like-count").text(e.count),o.removeClass(e.remove_class+" heart-pulse").addClass(e.add_class))}}),!1})})}(jQuery);</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://opticundvision.de/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1579443816 -->